<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Miller Takes Over NATO, U.S. Commands in Afghanistan > U.S. DEPARTMENT OF DEFENSE > Article
</title><meta id="MetaDescription" name="DESCRIPTION" content="Army Gen. John M. Nicholson passed command of NATO’s Resolute Support Mission and U.S. Forces Afghanistan to Army Gen. Austin S. Miller during a ceremony in Kabul, Afghanistan., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon,Resolute Support" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=834" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=834" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SlideShow/module.css?cdv=834" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=834" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=834" type="text/css" rel="stylesheet"/><link href="https://dod.defense.gov/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=834" type="text/css" rel="stylesheet"/><link href="/desktopmodules/SlideShow/Templates/DGOV/template.css?cdv=834" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=834" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DefenseGOV/skin.css?cdv=834" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DefenseGOV/container.css?cdv=834" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=834" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=834" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=834" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=834" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=834" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=834" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=834" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=834" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=834" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=834" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=834" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=834" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=834" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=834" type="text/javascript"></script><link id="RobotoSlab" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Condensed:400,700" /><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2015-05-19-143319-927' type='image/x-icon' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DefenseGOV/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/DesktopModules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->

<script type="text/javascript">
;(function (g) {
    var d = document, i, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0],
            aex = {
                "src": "//gateway.answerscloud.com/defense-gov/production/gateway.min.js",
                "type": "text/javascript",
                "async": "true",
                "data-vendor": "acs",
                "data-role": "gateway"
            };
    for (var attr in aex) { am.setAttribute(attr,aex[attr]); }
   h.appendChild(am);
    g['acsReady'] = function () {var aT = '__acsReady__', args = Array.prototype.slice.call(arguments, 0),k = setInterval(function () {if (typeof g[aT] === 'function') {clearInterval(k);for (i = 0; i < args.length; i++) {g[aT].call(g, function(fn) { return function() { setTimeout(fn, 1) };}(args[i]));}}}, 50);};
})(window);
</script>
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/DesktopModules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><style type="text/css">header .links li span { color:#666666 }
header .links li:hover span { color:#ffffff }
</style><meta property='og:url' content='https://dod.defense.gov/News/Article/Article/1618550/miller-takes-over-nato-us-commands-in-afghanistan/' /><meta property='og:title' content='Miller Takes Over NATO, U.S. Commands in Afghanistan' /><meta property='og:description' content='Army Gen. John M. Nicholson passed command of NATO’s Resolute Support Mission and U.S. Forces Afghanistan to Army Gen. Austin S. Miller during a ceremony in Kabul, Afghanistan.' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2018/Sep/02/2001961148/400/400/0/180902-F-PV498-033.JPG' /><meta property='og:type' content='article' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/Article/Article/1618550/miller-takes-over-nato-us-commands-in-afghanistan/" id="Form" enctype="multipart/form-data">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3aaf7dd01d-1544-48f6-a85d-1285ae370050%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="Ag54qkE7PfcKD77cQ3LY+cnhUHzfOzr4nfHE+d6ktcaakjedOymMUZwB6njqx8jxlAOMMa19icTxHz9XYhUB/gud2cRYq0hmOaFIuN8WFwSLPUvj" /><script src="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=834" type="text/javascript"></script><script src="/js/dnn.js?cdv=834" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=834" type="text/javascript"></script><script src="/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=834" type="text/javascript"></script><script src="/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=834" type="text/javascript"></script><script src="/js/dnncore.js?cdv=834" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=834" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=834" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=834" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=834" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=834" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=834" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/ArticleCS.js?cdv=834" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=834" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=834" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=834" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=834" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=834" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr753$ViewArticle$UpdatePanel1','dnn_ctr753_ViewArticle_UpdatePanel1'], [], [], 300, '');
//]]>
</script>

        
        
        


<!--CDF(Javascript|/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=834)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"dod-search","IsSecureConnection":true,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"https://dod.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":4,"SocialLinks":{"Facebook":{"Url":"","Window":""},"Twitter":{"Url":"","Window":""},"YouTube":{"Url":"","Window":""},"Flickr":{"Url":"","Window":""},"Pintrest":{"Url":"","Window":""},"GooglePlus":{"Url":"","Window":""},"Instagram":{"Url":"","Window":""},"Blog":{"Url":"","Window":""},"RSS":{"Url":"","Window":""},"Podcast":{"Url":"","Window":""},"Email":{"Url":"","Window":""},"LinkedIn":{"Url":"","Window":""}},"SiteLinks":{"DODCIO":{"Url":"","Window":""},"COI":{"Url":"","Window":""},"Library":{"Url":"","Window":""},"C2":{"Url":"","Window":""},"Links":{"Url":"","Window":""},"Privacy":{"Url":"","Window":""},"LinkDisclaimer":{"Url":"","Window":""},"DODInspector":{"Url":"","Window":""},"RecoveryAct":{"Url":"","Window":""},"DOD508":{"Url":"","Window":""},"DefenseGov":{"Url":"","Window":""},"Join":{"Url":"","Window":""},"DODSites":{"Url":"","Window":""},"Careers":{"Url":"","Window":""},"WebPolicy":{"Url":"","Window":""},"NoFearAct":{"Url":"","Window":""},"USAGov":{"Url":"","Window":""},"News":{"Url":"","Window":""},"Features":{"Url":"","Window":""},"About":{"Url":"","Window":""},"Leadership":{"Url":"","Window":""},"JointStaff":{"Url":"","Window":""},"Resources":{"Url":"","Window":""},"FOIA":{"Url":"","Window":""},"SiteMap":{"Url":"","Window":""},"ContactUs":{"Url":"","Window":""},"TodayInDOD":{"Url":"","Window":""},"TopIssues":{"Url":"","Window":""},"PhotosVideos":{"Url":"","Window":""},"PlainWritingAct":{"Url":"","Window":""},"Limitations":{"Url":"","Window":""},"DVIDS":{"Url":"","Window":""}},"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"https://dod.defense.gov/Portals/1/Images/dodlogo.png?ver=2015-04-10-161041-127","name":"U.S. DEPARTMENT OF DEFENSE","url":"https://dod.defense.gov/","sameAs":[]}</script>



<div id="sidr" class="sidr left side-menu">
    <div class="inner">
        <div class="main">
            <div class="bar-header">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" class="logo" />
                <span class="title">Department of Defense</span>
                <div class="close-side"><a title="Close" href="#"></a></div>
            </div>
            <div class="mobile-search">
                <div class="skin-search-box">
                    <label for="mobileSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="mobileSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
            <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://dod.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" aria-expanded="false">Biographies<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Senior Defense Officials
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Biographies/Biography-View/Article/1252116/patrick-shanahan/" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/Photos/Photo-Gallery/igphoto/2001780169" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/Leaders/Deputy-Secretary-of-Defense/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://twitter.com/depsecdef" target="_blank" tabindex="0" >Twitter
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/Leaders/Deputy-Secretary-of-Defense/Messages-to-the-Team/" target="" tabindex="0" >Messages
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Transcripts/Customwho/31004" target="_blank" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/Leadership/Article-View/article/621308/gen-joseph-f-dunford-jr/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/Photos/Photo-Gallery/?igcategory=Lead%20Photos" target="_blank" tabindex="0" >Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter%5btype%5d=image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/Videos/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/live/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter[type]=video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://dod.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


        </div>
        <div class="quick">
            <div class="quick-toggle">QUICK LINKS<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Today-in-DoD/source/nav" title="Detailed schedule of events for DoD Leaders"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources/source/nav" title="DoD Resources for Service Members, Civilians, Veterans and Families"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts/source/nav" title="DoD contracts valued at $7 million or more"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD/source/nav" title="How to Contact the DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


        </div>
        <div class="quick">
            <div class="quick-toggle">Legal &amp; Administrative<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations/" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


        </div>
    </div>
</div>
<div id="overlay"></div>
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>
<header id="header">
    <div class="link-menu hidden-sm hidden-xs">
        <div class="container-fluid link-menu-inner">
            <div class="links">
                <ul><li><a href="/Today-in-DoD/source/nav" title="Detailed schedule of events for DoD Leaders"><span class="text text-link-49">Today in DoD</span></a></li><li><a href="/Resources/source/nav" title="DoD Resources for Service Members, Civilians, Veterans and Families"><span class="text text-link-50">Resources</span></a></li><li><a href="/News/Contracts/source/nav" title="DoD contracts valued at $7 million or more"><span class="text text-link-51">Contracts</span></a></li><li><a href="https://kb.defense.gov/" title="Frequently Asked Questions" target="_blank"><span class="text text-link-52">FAQs</span></a></li><li><a href="/Resources/Contact-DoD/source/nav" title="How to Contact the DoD"><span class="text text-link-53">Contact DoD</span></a></li></ul>


            </div>
        </div>
    </div>
    <div class="main-menu">
        <div class="container-fluid main-menu-inner">
            <a href="#sidr" id="simple-menu" type="button" class="hidden-lg hidden-md skin-nav-toggle">
                <span class="sr-only">Toggle navigation</span>
                <span class="fa fa-bars fa-2x"></span>
            </a>
            <div class="skin-md-title hidden-md hidden-lg hidden-xs">
                <a href="https://dod.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
                <a href="https://dod.defense.gov/"><span class="skin-md-title-text">Department of Defense</span></a>
            </div>
            <div class="skin-xs-title hidden-md hidden-lg hidden-sm">
                <a href="https://dod.defense.gov/"><span class="skin-xs-title-text">Department of Defense</span></a>
                <div class="logo">
                    <a href="https://dod.defense.gov/">
                        <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                    </a>
                </div>
            </div>
            <div class="skin-logo hidden-sm hidden-xs">
                <a href="https://dod.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
            </div>
            <div class="hidden-sm hidden-xs otnav">
                <nav class="nav-main">
<ul class="nav">
	    
    <li class=" top-level ">
    
        <a href="https://dod.defense.gov/" tabindex="0" target="" >Home
		</a>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/About/" tabindex="0" target="" aria-expanded="false">About<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" aria-expanded="false">Biographies<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Senior Defense Officials
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/DoD-101/" target="" tabindex="0" >DoD 101
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/About/Military-Departments/" target="" tabindex="0" aria-expanded="false">Military Departments<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://www.jcs.mil" target="_blank" tabindex="0" >Joint Chiefs of Staff
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.army.mil" target="_blank" tabindex="0" >U.S. Army
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.marines.mil" target="_blank" tabindex="0" >U.S. Marine Corps
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.navy.mil" target="_blank" tabindex="0" >U.S. Navy
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.af.mil" target="_blank" tabindex="0" >U.S. Air Force
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.nationalguard.mil" target="_blank" tabindex="0" >National Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.uscg.mil" target="_blank" tabindex="0" >U.S. Coast Guard
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Military-Departments/Unified-Combatant-Commands/" target="" tabindex="0" >Unified Combatant Commands
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Military-Departments/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Military-Departments/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/Leaders/" tabindex="0" target="" aria-expanded="false">Leaders<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/Leaders/Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Biographies/Biography-View/Article/1055835/james-mattis" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/Photos/Photo-Gallery/igphoto/2001691152" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/Leaders/Secretary-of-Defense/Defense-Secretary-Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/secdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/SecDefJimMattis" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Special-Reports/Travels-with-the-Secretary/" target="" tabindex="0" >Travels
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/Leaders/Deputy-Secretary-of-Defense/" target="" tabindex="0" aria-expanded="false">Deputy Secretary of Defense<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Biographies/Biography-View/Article/1252116/patrick-shanahan/" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/Photos/Photo-Gallery/igphoto/2001780169" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/Leaders/Deputy-Secretary-of-Defense/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/depsecdef" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Special-Reports/Travels-with-the-Deputy-Secretary-of-Defense/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://twitter.com/depsecdef" target="_blank" tabindex="0" >Twitter
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/Leaders/Deputy-Secretary-of-Defense/Messages-to-the-Team/" target="" tabindex="0" >Messages
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/Leaders/Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Biographies/Biography-View/Article/621329/general-joseph-f-dunford-jr" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/Photos/Photo-Gallery/igphoto/2001296303" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Transcripts/Customwho/31004" target="_blank" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff/" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/feature/cjcsjosephdunford" target="_blank" tabindex="0" >Videos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Special-Reports/Travels-with-the-Chairman/" target="" tabindex="0" >Travels
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/Leadership/Article-View/article/621308/gen-joseph-f-dunford-jr/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/Leaders/Vice-Chairman-of-the-Joint-Chiefs-of-Staff/" target="" tabindex="0" aria-expanded="false">Vice Chairman of the Joint Chiefs of Staff<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Biographies/Biography-View/Article/602766/general-paul-j-selva" target="_blank" tabindex="0" >Biography
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/Photos/Photo-Gallery/igphoto/2001691188" target="_blank" tabindex="0" >Portrait
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/thejointstaff" target="_blank" tabindex="0" >Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.jcs.mil/" target="" tabindex="0" >Joint Chiefs of Staff Homepage
</a>    
    </li>

        </ul>
    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/News/" tabindex="0" target="" aria-expanded="false">News<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Face-of-Defense/" target="" tabindex="0" >Face of Defense
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Press-Advisories/" target="" tabindex="0" >Press Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/News-Releases/" target="" tabindex="0" >News Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Publications/" target="" tabindex="0" >Publications
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/casualty.pdf" target="_blank" tabindex="0" >Casualty Status (PDF)
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dodlive.mil/" target="_blank" tabindex="0" >DoD Live Blog
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/RSS/" target="" tabindex="0" >RSS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Other-News-Sources/" target="" tabindex="0" >Other News Sources
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/Photos/" tabindex="0" target="" aria-expanded="false">Photos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/Photos/Photo-Gallery/?igcategory=Lead%20Photos" target="_blank" tabindex="0" >Gallery
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/Photos/Photo-Essays/" target="" tabindex="0" >Photo Essays
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/Photos/Week-in-Photos/" target="" tabindex="0" >Week in Photos
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter%5btype%5d=image" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.flickr.com/photos/39955793@N07/" target="_blank" tabindex="0" >DoD Flickr
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://www.dimoc.mil/" target="_blank" tabindex="0" >Imagery Archive
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/Videos/" tabindex="0" target="" aria-expanded="false">Videos<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/live/" target="" tabindex="0" >Live Events
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://defensetv.com/" target="_blank" tabindex="0" >Defense TV
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://www.dvidshub.net/search?filter[type]=video" target="_blank" tabindex="0" >DVIDS
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://dod.defense.gov/News/Special-Reports/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



</ul>
</nav>


            </div>
        </div>
    </div>
    <div class="search-menu hidden-sm hidden-xs">
        <div class="container-fluid search-menu-inner">
            <div class="skin-title">
                <a href="https://dod.defense.gov/" title="U.S. DEPARTMENT OF DEFENSE">
                    <span class="title-text">U.S. Department of Defense</span>
                </a>
            </div>
            <div class="skin-search">
                <div class="skin-search-box">
                    <label for="desktopSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="desktopSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1"></a></p>


<div class="dgov-cards-wrap">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

<div class="skin-breadcrumb-container">
  <span id="dnn_Breadcrumb_Breadcrumb_lblBreadCrumb" itemprop="breadcrumb" itemscope="" itemtype="https://schema.org/breadcrumb"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://dod.defense.gov/" class="skin-breadcrumb" itemprop="item" ><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://dod.defense.gov/News/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://dod.defense.gov/News/Article/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">Article</span></a><meta itemprop="position" content="3" /></span></span></span>
  <script type="text/javascript">
    jQuery(".skin-breadcrumb-container a").last().removeAttr("href").css("text-decoration", "none");
  </script>
</div>

                <div class="row">
                    <div class="col-md-9">
                        <div id="dnn_ContentPane"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-753"><a name="753"></a>
<div class="empty-container-no-pad">
    <div id="dnn_ctr753_ContentPane"><!-- Start_Module_753 --><div id="dnn_ctr753_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr753_ViewArticle_UpdatePanel1">
		
        <article class="dgov-card article-detail adetail" itemscope itemtype="http://schema.org/NewsArticle">
    
    <div class="row">
        <div class="col-lg-3 visible-lg">
            <aside class="meta">
                <ul>
                    <li><time pubdate datetime="Sept. 2, 2018">Sept. 2, 2018</time></li>
                    <li>News</li>
                    
                    <li>By Jim Garamone <a href="https://twitter.com/GaramoneDODNews" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    
                    
                    <li>DoD News, Defense Media Activity</li>
                    
                    
                    <li><a href="https://dod.defense.gov/Resources/Contact-DoD/Contact-Author/?articleurl=https://dod.defense.gov/News/Article/Article/1618550/miller-takes-over-nato-us-commands-in-afghanistan/">Contact Author</a></li>
                    
                </ul>
            </aside>
            <aside class="add-this add-this-1">
                <h1>Share Story</h1>
                <div class="addthis_inline_share_toolbox"></div>
            </aside>
            <aside class="resources resources-1">
                
                
            </aside>

            
        </div>
        <div class="col-lg-9">
            <div itemprop="articleBody" class="article-body">
                <h1 itemprop="headline">Miller Takes Over NATO, U.S. Commands in Afghanistan</h1>
                <div class="hidden-lg meta">
                    <ul>
                        <li><time pubdate datetime="Sept. 2, 2018">Sept. 2, 2018</time></li>
                        <li>News</li>
                        
                        <li>By Jim Garamone
                            
                            <a href="https://twitter.com/GaramoneDODNews" target="_blank"><i class="fa fa-twitter"></i></a>
                            
                            &nbsp;|&nbsp;
                            <a href="https://dod.defense.gov/Resources/Contact-DoD/Contact-Author/?articleurl=https://dod.defense.gov/News/Article/Article/1618550/miller-takes-over-nato-us-commands-in-afghanistan/">Contact Author</a>
                            
                        </li>
                        
                        
                        <li>DoD News, Defense Media Activity</li>
                        
                    </ul>
                </div>

                <hr />

                

                <span class='dateline'>WASHINGTON -- </span><p><span>Army Gen. John M. Nicholson passed command of NATO&rsquo;s <a href="https://rs.nato.int/" target="_blank">Resolute Support Mission</a> and U.S. Forces Afghanistan to Army Gen. <a href="https://rs.nato.int/about-us/leadership/resolute-support-headquarters/rsm-commander.aspx" target="_blank">Austin S. Miller</a> during a ceremony in Kabul, Afghanistan, today. 

<!--image-->

<div class="media-inline media-inline-medium  media-inline-right" style="">
    
    
    <a href="#pop2900806" class="popup">
        <div class="image-wrapper">
            <div class="overlay"></div>
            <img src="https://media.defense.gov/2018/Sep/02/2001961148/825/780/0/180902-F-PV498-033.JPG" alt="An Italian Army general passes the Resolute Support Mission flag to U.S. Army Gen. Austin S. Miller." class="img-responsive" />
        </div>
    </a>
    
    
    <div class="minfo">
        
        
        <span class="caption">
            Italian Army Gen. Riccardo Marchio, right, commander of NATO’s Allied Joint Force Command Brunssum, passes the Resolute Support Mission flag to U.S. Army Gen. Austin S. Miller, the incoming Resolute Support Mission commander, during a change of command ceremony in Kabul, Afghanistan, Sep. 2, 2018. Air Force photo by Tech. Sgt. Sharida Jackson
        </span>
        
    </div>
    
    
</div>

<!--popup-->

<div style="display:none">
    <div class="media-inline-popup" id="pop2900806">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2018/Sep/02/2001961148/825/780/0/180902-F-PV498-033.JPG" alt="An Italian Army general passes the Resolute Support Mission flag to U.S. Army Gen. Austin S. Miller." class="img-responsive" /></div>
        <span class="title">
            Resolute Support Change of Command
        </span>
        <div class="caption" style="max-width:825px">
            Italian Army Gen. Riccardo Marchio, right, commander of NATO’s Allied Joint Force Command Brunssum, passes the Resolute Support Mission flag to U.S. Army Gen. Austin S. Miller, the incoming Resolute Support Mission commander, during a change of command ceremony in Kabul, Afghanistan, Sep. 2, 2018. Air Force photo by Tech. Sgt. Sharida Jackson
        </div>
        <div class="action">
            <a href="https://media.defense.gov/2018/Sep/02/2001961148/-1/-1/0/180902-F-PV498-033.JPG" title="Resolute Support Change of Command" target="_blank">
                <img title="Download" src="/DesktopModules/ArticleCS/Images/media_download.png" alt="Download" border="0" style="vertical-align:middle" />
                <span class="downloadimg" style="display: none;"></span>
                Download Image
            </a>
            <a href="https://dod.defense.gov/Photos/Photo-Gallery/igphoto/2001961148/mediaid/2900806/" title="Resolute Support Change of Command" target="_blank" style="padding-left:10px">
                <img title="Link" src="/DesktopModules/ArticleCS/Images/media_link.png" alt="Link" border="0" style="vertical-align:middle" />
                <span class="detailsimg" style="display: none;"></span>
                Image Details
            </a>
        </div>
    </div>
</div>






<!--video-->



<style>
  #cboxClose {
      position: absolute;
      top: 5px;
      right: 5px;
      display: block;
      background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center;
      width: 40px;
      height: 40px;
      text-indent: -9999px;
  }

      #cboxClose:hover {
          background-position: bottom center;
      }

  .me-plugin {
      width: 100%;
      height: 100%;
  }
</style>
<script type="text/javascript">
    $(window).load(function () {
        $(".popup").colorbox({
            inline: true, width: "768px", maxWidth: "100%", close: "X", onClosed: function () {
            },
            onComplete: function () {
                var popupHeight = jQuery(this.href.substring(this.href.lastIndexOf("#"))).outerHeight(true);
                if (jQuery("#colorbox").height() < popupHeight) {
                    jQuery("#colorbox").height(popupHeight);
                }
            }
        });
        $(".popup-slideshow").colorbox({
            inline: true,
            onComplete: function () {
                SlideshowInit();
                $.colorbox.resize();
                // stop scrollbar from flashing
                $("#cboxLoadedContent").css("overflow", "");
                $("#cboxLoadedContent").css("overflow-y", "hidden");
            },
            onClosed: function () {
                $('.slideshow-gallery').trigger('slideTo', 0);
            }
        });

    });
</script>






</span></p>
<p><span>Nicholson has been commander in Afghanistan since March 2016 and is the longest-serving <a href="https://www.nato.int/" target="_blank">NATO</a> commander in the country.</span></p>
<p><span>Miller comes to Afghanistan after serving as the commander of <a href="https://www.socom.mil/Pages/jsoc.aspx" target="_blank">Joint Special Operations Command</a> at <a href="https://www.bragg.army.mil/" target="_blank">Fort Bragg</a>, North Carolina.</span></p>
<p><span>Both men served in the country previously.</span></p>
<p><strong><span>The Long War</span></strong></p>
<p><span>Nicholson said Afghanistan has been at war for more than 40 years. From the breakup of the monarchy and occupation by the Soviets to civil war and the Taliban sheltering of al-Qaida and allowing the terror group to launch its attacks on the U.S., the country has been at arms. &ldquo;It&rsquo;s time for this war in Afghanistan to end,&rdquo; Nicholson said.</span></p>
<p><span>&ldquo;[Afghan] President [Ashraf] Ghani&rsquo;s courageous decision to announce a ceasefire over Eid al Fitr unleashed the strong call of the Afghan people for peace,&rdquo; he said. &ldquo;The entire world has witnessed this, and we support it. I believe some ofthe4 Taliban want peace also, but they are being encouraged to keep fighting. To the Taliban I say, you don&rsquo;t need to keep killing your fellow Afghans. You don&rsquo;t need to keep killing your fellow Muslims. The time for peace is now.&rdquo;</span></p>
<p><span>Nicholson called on the Taliban to listen to the voice of their own people and enter serious negotiations with the Afghan government. He said as long as the Taliban continues to fight, Afghan government forces will continue to stand up to them. &ldquo;But make no mistake, until you are willing to begin talking, we will keep fighting,&rdquo; he said. &ldquo;The brave young men and women of the Afghan security forces will always have our full support.&rdquo;</span></p>
<p><span>He noted that the coalition in Afghanistan continues to grow. Nations around the world have pledged funds and personnel to help Afghanistan. &ldquo;These nations are here on a conditions basis, not a calendar,&rdquo; Nicholson said. &ldquo;They do this because peace in Afghanistan is in everyone&rsquo;s best interests.&rdquo;</span></p>
<p><strong><span>Common Cause</span></strong></p>
<p><span>After accepting the command flags, Miller said it is an honor to be standing with representatives of 41 nations that are part of the coalition. &ldquo;How often do we come together for a common cause,&rdquo; he said in his remarks. &ldquo;The world recognizes that Afghanistan cannot be a safe haven for terrorism. The world recognizes that we cannot fail. I know this has been a long fight and it has been generational. For us, for the Afghan people.</span></p>
<p><span>&ldquo;I know the reason we are fighting and I know why we are here. And I know terrorist seek safe haven to export murder and attack the innocent and attack everybody&rsquo;s way of life,&rdquo; he said. </span></p>
<p><span>Miller said the Afghan people must use courage and leadership to push forward. The coalition will help, but Afghans must be the catalyst for peace. &ldquo;After 17 years of war for this coalition, there have been many sacrifices,&rdquo; he said. &ldquo;Our NATO and coalition members have sacrificed much. Our Afghan partners and their people sacrifice daily in too great numbers and I offer my deepest condolences and respect to all of Afghanistan fallen and wounded.&rdquo;</span></p>
<p><span>The general said that to be successful in the very tough fight in Afghanistan, all must continue to learn and adapt. &ldquo;We must be wary of bias and easy conclusions: They don&rsquo;t exist here,&rdquo; Miller said. &ldquo;I challenge all of us to always increase your understanding of the complexities, be adaptive, and as you execute, be relentless.&rdquo;</span></p>
<p><span>(Follow Jim Garamone on Twitter: @GaramoneDODNews)</span></p><br />

            </div><!--.article-body-->

            
            <aside class="tags">
                
<a href='https://dod.defense.gov/News/Archive/Tag/60956/resolute-support/'><span class="fa fa-tag fa-lg"></span>Resolute Support</a>

            </aside>
            

            <aside class="add-this add-this-2 hidden-lg">
                <h1><span>Share Story</span></h1>
                <div class="addthis_inline_share_toolbox"></div>
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55ccc85049045f9c"></script>
            </aside>

            <aside class="resources resources-2 hidden-lg">        
                
            </aside>

            <aside class="related-content related-content-2">
                

            </aside>

            <aside class="additional-content">
                

            </aside>
        </div><!--.col-9-->
    </div>
</article>
<script type="text/javascript">
    $(window).load(function () {
        if ($("aside.related-content-2").children().length == 0) {
            $("aside.related-content-2").addClass('hide');
        }
        if ($("aside.resources-2").children().length == 0) {
            $("aside.resources-2").addClass('hide');
        }

        if ($('.adetail').height() < $('#contentPane2').height()) {
            $('.adetail').css("height", CalcRightSidebarHeight());
        }
    });

    $(window).resize(function () {
        if ($(window).width() >= 991) {
            if ($('.adetail').height() < $('#contentPane2').height()) {
                $('.adetail').css("height", CalcRightSidebarHeight());
            }
        } else {
            $('.adetail').css("height", "");
        }
    });

    function CalcRightSidebarHeight() {
        var height = 0;
        var calcHeight = 0;
        var bufferHeight = 0;
        var contentHeight = 0;
        $("#contentPane2").children('div').each(function() {
            if (!$(this).hasClass(".DNNEmptyPane")) {
                $(this).children('div').each(function () {
                    height += $(this).height();
                    //bufferHeight = parseInt($(this).find('div.base-container').css("margin-bottom"));
                    //height += ($(this).find('div.base-container').height() + bufferHeight);
                });
            }
        });

        return height;
    }
</script>

    
	</div>



<script type="text/javascript">

    jQuery(document).ready(function () {
        $("video").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement2.23.2/",
            success: function (mediaElement, domObject)
            {
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play', function (e) { jQuery(".gallery").trigger("pause", false, false); }, false);
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });
    });

    </script>
</div><!-- End_Module_753 --></div>
</div>
</div><div class="DnnModule DnnModule-AccordionMenu DnnModule-1029"><a name="1029"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr1029_ContentPane" class="ContainerPane"><!-- Start_Module_1029 --><div class="hide"><div id="dnn_ctr1029_ModuleContent" class="DNNModuleContent ModAccordionMenuC">
	<div id="dnn_ctr1029_View_AccordionContainer" class="AccordionContainer">
		
  <ul class="dodAccordionMenu"><li  tabindex="0" title="News" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">News</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/" target="_self" tabindex="0">News Articles</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/LinkClick.aspx?fileticket=gRZOR06bKio%3d&tabid=187&portalid=1" target="_self" tabindex="0">Casualty Releases</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Press-Advisories/" target="_self" tabindex="0">Press Advisories</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Transcripts/" target="_self" tabindex="0">News Transcripts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Publications/" target="_self" tabindex="0">Publications</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Speeches/" target="_self" tabindex="0">Speeches</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Contracts/" target="_self" tabindex="0">Contracts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Speeches/Testimony/" target="_self" tabindex="0">Testimony</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Speeches/Messages/" target="_self" tabindex="0">Messages</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Special-Reports/" target="_self" tabindex="0">Special Reports</a></div></div></li></ul></li><li  tabindex="0" title="Photos/Videos" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Photos/Videos</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/Photos/Photo-Essays/" target="_self" tabindex="0">Photo Essays</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/Photos/Week-in-Photos/" target="_self" tabindex="0">Week in Photos</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/Videos/" target="_self" tabindex="0">DoD Video News</a></div></div></li></ul></li><li  tabindex="0" title="Other" aria-expanded="false" class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Other</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/Resources/Badges-and-Passes/" target="_self" tabindex="0">Pentagon Press Badges</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://www.mc.mil/" target="_blank" tabindex="0" title="Link opens in new window">Military Commissions</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/Resources/Contact-DoD/Media-Queries/" target="_self" tabindex="0">Press / Media Queries</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Other-News-Sources/" target="_self" tabindex="0">Other News Sources</a></div></div></li></ul></li></ul>

	</div>

<script type="text/javascript">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</script>
</div></div><!-- End_Module_1029 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-755"><a name="755"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr755_ContentPane"><!-- Start_Module_755 --><div class="hide"><div id="dnn_ctr755_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr755_Dashboard_ph">
		
<div class="adash dash-recent">
    
    <div class="date">09/02/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1618550/miller-takes-over-nato-us-commands-in-afghanistan/' >Miller Takes Over NATO, U.S. Commands in Afghanistan</a></span>
    </div>
    <hr />
    
    
    <div class="date">09/01/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1618534/mccains-life-celebrated-at-washington-national-cathedral/' >National Cathedral Ceremony Honors McCain&#39;s Life, Service</a></span>
    </div>
    <hr />
    
    
    <div class="date">08/31/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1618009/mattis-state-department-officials-meet-with-middle-east-representatives-at-the/' >U.S., Middle Eastern Officials Discuss Security Issues</a></span>
    </div>
    <hr />
    
    
    <div class="date">08/31/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1617942/army-medics-test-skills-at-competition-in-germany/' >Soldiers Test Medical Skills at Competition</a></span>
    </div>
    <hr />
    
    
    <div class="date">08/31/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1617902/maritime-pre-positioning-ships-squadron-conducts-group-sail-with-guam-units/' >U.S., Guam Conduct Indo-Pacific Exercise</a></span>
    </div>
    <hr />
    
    
    <div class="date">08/31/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1617867/deputy-secretary-discusses-future-of-space-force-at-space-and-missile-systems-c/' >Deputy Secretary Discusses Future of Space Force</a></span>
    </div>
    <hr />
    
    
    <div class="date">08/31/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1617827/face-of-defense-guard-soldier-uses-medical-skills-to-save-boys-life/' >Soldier Uses Medical Skills to Save Boy’s Life</a></span>
    </div>
    <hr />
    
    
    <div class="date">08/30/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1617243/centcom-officials-provide-update-on-counterterrorism-strikes-in-yemen/' >Airstrikes Target al-Qaida in Yemen, Centcom Officials Say</a></span>
    </div>
    <hr />
    
    
    <div class="date">08/30/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1616559/fort-mccoy-firefighters-aid-local-flood-response-relief-efforts/' >Fort McCoy Firefighters Help With Flood Relief</a></span>
    </div>
    <hr />
    
    
    <div class="date">08/30/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1616507/airmen-support-refueling-missions-from-above/' >Airmen Support Refueling Missions From Above</a></span>
    </div>
    
    
    
</div>


	</div>


</div></div><!-- End_Module_755 --></div>
</div>
</div></div>
                    </div>
                    <div class="col-md-3" id="contentPane2">
                        <div id="dnn_ContentPane2"><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-8159"><a name="8159"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr8159_ContentPane" class="ContainerPane"><!-- Start_Module_8159 --><style>
.topicsModule {
    display: block;
    position: relative;
    background: #fff;
    padding: 0;
    margin: 0 0 30px;
    -webkit-box-shadow: 0 5px 20px -5px #999;
    -moz-box-shadow: 0 5px 20px -5px #999;
    box-shadow: 0 5px 20px -5px #999;
    border-top: 7px solid #355e93;
}
.topicsModule h2 {
    font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
    font-weight: 700;
    font-size: 32px;
    text-transform: uppercase;
    padding: 0 15px 5px;
	margin: 10px 0 5px;
}
.topicsModule .adash.dash-feature .divider {
    display: block;
    text-transform: uppercase;
    color: #767676;
    font-size: 14px;
    line-height: 1.2em;
    padding: 15px 15px 5px;
	margin: 0;
    letter-spacing: .05em;
    font-family: 'Roboto', Helvetica, Arial, sans-serif;
	font-weight: normal;
    border-top: 1px solid #ddd;
	background-color: transparent;
}
.topicsModule .adash.dash-feature .item {
    margin: 0;
    padding: 0 15px 10px;
}
.topicsModule .adash.dash-feature .item:after {
	clear: both;
}
.topicsModule .adash.dash-feature .poster {
    display: block;
    float: left;
    width: 48%;
    text-align: center;
    float: left;
    padding-right: 0;
}
.topicsModule .adash.dash-feature .poster a {
	display: block;
	position: relative;
	padding-right: 15px;
}
.topicsModule .adash.dash-feature .poster .playBttn {
    position: absolute;
    z-index: 10;
    width: 20%;
    width: 36px;
    border: none;
    top: 50%;
    left: 50%;
    transform: translate(-50%,-50%);
}
.topicsModule .adash.dash-feature .poster img {
    max-width: 100%;
    max-height: none;
	margin-top: 1px;
    border: 1px solid #eee;
}
.topicsModule .adash.dash-feature .title {
    display: block;
    float: right;
    width: 52%;
    margin: 0;
    font-family: 'Roboto',Helvetica,Arial,sans-serif;
    color: #040404;
    font-weight: 600;
    line-height: 1.1em;
    font-size: 16px;
}
.topicsModule .adash.dash-feature .title a {
	color: #040404;
}
.topicsModule .adash.dash-feature .title a:hover {
	text-decoration: none;
    color: #B41019;
}
.topicsModule .adash.dash-feature .hidden-xs,
.topicsModule .adash.dash-feature .links {
	display: none;
}
.topicsModule .adash.dash-feature .footer {
	display: none;
}
.topicsModule .adash.dash-feature .item.noThumb .title {
	width: 100%;
}
@media (max-width: 1379px) {
	.topicsModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.topicsModule h2 {
		font-size: 24px;
	}
	.topicsModule .adash.dash-feature .poster {
		display: none;
	}
	.topicsModule .adash.dash-feature .title {
		float: none;
		width: 100%;
	}
	.topicsModule .adash.dash-feature h3 {
		margin-left:0;
	}
}
@media (max-width: 991px) {
	.topicsModule .adash.dash-feature .poster {
		display: block;
		width: 23%;
	}
	.topicsModule .adash.dash-feature .title {
		float: right;
		width: 77%;
		font-size: 18px;
	}
}
@media (max-width: 767px) {
	.topicsModule {
		margin: 0;
		padding: 0 0 30px;
	}
	.topicsModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 550px) {
	.topicsModule .adash.dash-feature .poster {
		width: 35%;
	}
	.topicsModule .adash.dash-feature .title {
		width: 65%;
		font-size: 16px;
	}
	
}
</style>
<div class="sidebarModule topicsModule">
<h2 class="featured">Topics</h2><div id="dnn_ctr8159_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr8159_Dashboard_ph">
		
    <div class="spinner2">
  <div class="bounce1"></div>
  <div class="bounce2"></div>
  <div class="bounce3"></div>
</div>

	</div>


<script>
    $(document).ready(function () {

        LoadDashboardAJAX(8159, '#dnn_ctr8159_Dashboard_ph');

    });
</script>

</div></div><!-- End_Module_8159 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-SlideShow DnnModule-8161"><a name="8161"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr8161_ContentPane" class="ContainerPane"><!-- Start_Module_8161 --><style>
#dnn_ctr8161_ModuleContent {
	padding: 0 15px 10px;
}
#dnn_ctr8161_ModuleContent .GenericSlideshow .slideWrapper .slideContainer .rsOverflow .GenericSlideshowItem .bottom {
	display:none;
}
#dnn_ctr8161_ModuleContent .GenericSlideshow .slideWrapper .rsNav {
	padding-top: 0;
}
.specialsModule {
	display: block;
	position: relative;
	background: #fff;
	padding: 0;
	margin: 0 0 30px;
	-webkit-box-shadow: 0 5px 20px -5px #999;
	-moz-box-shadow: 0 5px 20px -5px #999;
	box-shadow: 0 5px 20px -5px #999;
	border-top: 7px solid #355e93;
}
.specialsModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
	font-weight: 700;
	font-size: 32px;
	text-transform: uppercase;
	padding: 0 15px 5px;
	margin: 10px 0 5px;
}
.specialsModule .GenericSlideshow .slideWrapper .rsNav .rsNavSelected {
	background-color:#D10000;
	border-color:#D10000;
}
.specialsModule .GenericSlideshow .slideWrapper .slideContainer .rsArrow {
	display: none !important;
}
@media (max-width: 1379px) {
	.specialsModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.specialsModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.specialsModule {
		display: none;
	}
}
</style>
<div class="sidebarModule specialsModule">
<h2 class="featured">Special Reports</h2><div id="dnn_ctr8161_ModuleContent" class="DNNModuleContent ModSlideShowC">
	
<!--[if gte IE 8]>
<style>
.ieframe
{
    white-space: nowrap;
    text-align: center;
}
.ieimage
{
    top: 0 !important;
    left: 0 !important;
    margin-right: 0 !important;
    transform: none !important;
    vertical-align: middle;
    position: relative !important;
    margin-left: -4px;
}
.iehelper
{
    display: inline-block;
    height: 100%;
    vertical-align: middle;
}
</style>
<![endif]-->


<div class="GenericSlideshow">
    <div class="slideWrapper" style="visibility:hidden;">
        <!--<div class="slidePrevious left carousel-control"><span class="glyphicon glyphicon-chevron-left fa fa-angle-left" aria-hidden="true"></span></div>
        <div class="slideNext right carousel-control"><span class="glyphicon glyphicon-chevron-right fa fa-angle-right" aria-hidden="true"></span></div>-->
        <div class="slideContainer">
            
            <div class="GenericSlideshowItem rsSlide1">
                <div class="top">
                    <a id="slideLink1" href="https://www.defense.gov/News/Special-Reports/0218_Budget/" target="_self" title="FY 2019 Defense Budget" class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="FY2019 Defense Budget" src="https://media.defense.gov/2018/Mar/30/2001897580/1200/900/0/180330-D-MX676-001.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">FY 2019 Defense Budget</span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> 4x3 graphic for FY2019 Defense Budget special report</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
            <div class="GenericSlideshowItem rsSlide2">
                <div class="top">
                    <a id="slideLink2" href="/News/Special-Reports/National-Preparedness-Month-2017/" target="_self" title="National Preparedness" class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="Collage of natural disaster photos" src="https://media.defense.gov/2017/Aug/25/2001798534/1200/900/0/170825-D-ZZ999-400.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">National Preparedness</span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> National Preparedness: Disasters Don't Plan Ahead. You Can.</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
            <div class="GenericSlideshowItem rsSlide3">
                <div class="top">
                    <a id="slideLink3" href="/News/Special-Reports/0118_the-indo-pacific/" target="_self" title="DoD Focus on the Indo-Pacific" class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="DoD Focus on the Indo-Pacific graphic" src="https://media.defense.gov/2018/Jan/23/2001868737/1200/900/0/180123-D-EX074-001.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">DoD Focus on the Indo-Pacific</span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> DoD Focus on the Indo-Pacific</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
        </div>
    </div>
</div>

<script type="text/javascript">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</script>
</div></div><!-- End_Module_8161 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-8160"><a name="8160"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr8160_ContentPane" class="ContainerPane"><!-- Start_Module_8160 --><style>
.subscribeModule {
	display: block;
    position: relative;
	margin: 0 0 30px;
    background: #355e93;
    background: rgb(29,187,214);
    background: -moz-linear-gradient(top, rgba(29,187,214,1) 0%, rgba(14,63,104,1) 100%);
    background: -webkit-linear-gradient(top, rgba(29,187,214,1) 0%,rgba(14,63,104,1) 100%);
    background: linear-gradient(to bottom, rgba(29,187,214,1) 0%,rgba(14,63,104,1) 100%);
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#1dbbd6', endColorstr='#0e3f68',GradientType=0 );
    color: #fff;
    padding: 15px;
    -webkit-box-shadow: 0 5px 20px -5px #999;
    -moz-box-shadow: 0 5px 20px -5px #999;
    box-shadow: 0 5px 20px -5px #999;
    border-top: 7px solid #355e93;
}
.subscribeModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
    font-weight: 700;
    font-size: 32px;
    text-transform: uppercase;
    padding: 0;
    margin-top: 0;
    color: #fff;
    text-shadow: 1px 1px 3px #0F436B;
}
.subscribeModule p {
    color: #fff;
    text-shadow: 1px 1px 3px #0F436B;
    margin: 0 0 5px;
    line-height: 1.2em;
}
.subscribeModule .btn {
    margin-top: 5px;
    color: #fff;
    background: #d10000;
    border-color: #d9534f;
}
.subscribeModule .btn:hover,
.subscribeModule a.btn:hover {
    color: #fff;
    background: #ac0000;
    border-color: #d10000;
}
@media (max-width: 1379px) {
	.subscribeModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.subscribeModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.subscribeModule {
		display: none;
	}
}
</style>
<div class="sidebarModule subscribeModule">
<h2 class="featured">Subscribe Now</h2><div id="dnn_ctr8160_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr8160_HtmlModule_lblContent" class="Normal">
	<p class="blurb">Get the latest DoD News products delivered to your inbox.</p>
<a class="btn btn-red pull-right" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
</div>

</div><div class="clearfix"></div>
</div><!-- End_Module_8160 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-5446"><a name="5446"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr5446_ContentPane" class="ContainerPane"><!-- Start_Module_5446 --><style>
.newsProductModule {
	display: block;
	position: relative;
	background: #fff;
	padding: 0;
	margin: 0 0 30px;
	-webkit-box-shadow: 0 5px 20px -5px #999;
	-moz-box-shadow: 0 5px 20px -5px #999;
	box-shadow: 0 5px 20px -5px #999;
	border-top: 7px solid #355e93;
}
.newsProductModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
	font-weight: 700;
	font-size: 32px;
	text-transform: uppercase;
	padding: 0 15px 5px;
	margin: 10px 0 5px;
}
/******************************************************************
BUTTONS
******************************************************************/
.bttn {
	font-family: 'Roboto', Helvetica, Arial, sans-serif;
	font-style: normal;
	font-weight: 700;
	font-size: 1.85rem;
	text-align: left;
	padding-left: 15px;
}
.bttns {
	font-family: 'Open Sans', Helvetica, Arial, sans-serif;
	font-style: normal;
	font-weight: 400;
	font-size: 1.5rem;
}
a.list-group-item.active:hover, a.list-group-item.active:focus {
	color: #000;
	background-color: #DDD;
	border-color: #DDD;
}
a.list-group-item.bttns {
	display: block;
	padding-left: 15px;
	border-radius: 0;
}
@media (max-width: 1379px) {
	.newsProductModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.newsProductModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.newsProductModule {
		display: none;
	}
}
</style>
<div class="sidebarModule newsProductModule">
<h2 class="featured">News Products</h2><div id="dnn_ctr5446_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr5446_HtmlModule_lblContent" class="Normal">
	<div class="list-group">
<a href="/News" class="list-group-item bttns">News</a>
<a href="/News/Press-Advisories" class="list-group-item bttns">Press Advisories</a>
<a href="/News/News-Releases" class="list-group-item bttns">News Releases</a>
<a href="/News/Transcripts" class="list-group-item bttns">Transcripts</a>
<a href="/News/Speeches" class="list-group-item bttns">Speeches</a>
<a href="/News/Publications" class="list-group-item bttns">Publications</a>
<div class="clearfix"></div>
</div>
</div>

</div></div><!-- End_Module_5446 --></div>
    </div>
</div>

</div></div>
                        <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
</div>



<footer>
    <div class="container-fluid footer-inner">
        <div class="row">
            <div class="col-lg-4 col-md-8 col-sm-7 col-xs-12 footer-pad-left">
                <div class="hidden-sm hidden-xs">
                    <h3>
                        <span id="dnn_Footer_lblMissionTitle">MISSION</span></h3>
                    <p class="subscribe">
                        <span id="dnn_Footer_lblMissionText">The mission of the Department of Defense is to provide a lethal Joint Force to defend the security of our country and sustain American influence abroad.</span>
                    </p>
                </div>
                <h3>
                    <span id="dnn_Footer_lblSubscribeTitle">SUBSCRIBE NOW</span>

                </h3>
                <p class="subscribe">
                    <span id="dnn_Footer_lblSubscribeText">Get the latest DoD News products delivered to your inbox.</span>
                </p>
                <a id="dnn_Footer_lnkSubscribe" class="subscribe-button" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
            </div>
            <div class="col-lg-5 hidden-md hidden-sm hidden-xs footer-pad-middle">
                <div class="quick dept">
                    
        <h3>MILITARY DEPARTMENTS</h3>
        <ul><li><a href="http://www.jcs.mil" title="Official Website of the Joint Chiefs of Staff" target="_blank"><img title="Official Website of the Joint Chiefs of Staff" src="/Portals/1/page-assets/homepage/sealJCS.png?ver=2016-09-22-153230-010" alt="Official Website of the Joint Chiefs of Staff" /><span class="text text-link-33">Joint Chiefs</span></a></li><li><a href="http://www.army.mil/" title="The Official Home Page of the United States Army" target="_blank"><img title="The Official Home Page of the United States Army" src="/Portals/1/page-assets/homepage/sealArmy.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Army" /><span class="text text-link-35">Army</span></a></li><li><a href="http://www.marines.mil/" title="The Official Website of the United States Marine Corps" target="_blank"><img title="The Official Website of the United States Marine Corps" src="/Portals/1/page-assets/homepage/sealMarines.png?ver=2016-09-22-153230-040" alt="The Official Website of the United States Marine Corps" /><span class="text text-link-36">Marine Corps</span></a></li><li><a href="http://www.navy.mil/" title="The Official Website of the United States Navy" target="_blank"><img title="The Official Website of the United States Navy" src="/Portals/1/page-assets/homepage/sealNavy.png?ver=2016-09-22-153230-120" alt="The Official Website of the United States Navy" /><span class="text text-link-37">Navy</span></a></li><li><a href="http://www.af.mil/" title="The Official Home Page of the United States Air Force" target="_blank"><img title="The Official Home Page of the United States Air Force" src="/Portals/1/page-assets/homepage/sealAirForce.png?ver=2016-09-22-153229-977" alt="The Official Home Page of the United States Air Force" /><span class="text text-link-38">Air Force</span></a></li><li><a href="http://www.uscg.mil/" title="The Official Home Page of the United States Coast Guard" target="_blank"><img title="The Official Home Page of the United States Coast Guard" src="/Portals/1/page-assets/homepage/sealCoastGuard.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Coast Guard" /><span class="text text-link-40">Coast Guard</span></a></li></ul>


                </div>
                <div class="quick">
                    
        <h3> UNIFIED COMBATANT COMMANDS</h3>
        <ul><li><a href="http://www.africom.mil/" title="United States Africa Command Website" target="_blank"><img title="United States Africa Command Website" src="/Portals/1/page-assets/homepage/Africom.png?ver=2016-09-22-153217-010" alt="United States Africa Command Website" /><span class="text text-link-34">Africa Command</span></a></li><li><a href="http://www.centcom.mil/" title="United States Central Command Website" target="_blank"><img title="United States Central Command Website" src="/Portals/1/page-assets/homepage/centcom.png?ver=2016-09-22-153217-150" alt="United States Central Command Website" /><span class="text text-link-41">Central Command</span></a></li><li><a href="http://www.cybercom.mil/" title="United States Cyber Command Website" target="_blank"><img title="United States Cyber Command Website" src="/Portals/1/page-assets/homepage/cybercom.png?ver=2018-05-04-153413-737" alt="United States Cyber Command Website" /><span class="text text-link-68">Cyber Command</span></a></li><li><a href="http://www.eucom.mil/" title="United States European Command Website" target="_blank"><img title="United States European Command Website" src="/Portals/1/page-assets/homepage/eucom.png?ver=2016-09-22-153217-243" alt="United States European Command Website" /><span class="text text-link-42">European Command</span></a></li><li><a href="http://www.northcom.mil/" title="United States Northern Command Website" target="_blank"><img title="United States Northern Command Website" src="/Portals/1/page-assets/homepage/northcom.png?ver=2016-09-22-153217-353" alt="United States Northern Command Website" /><span class="text text-link-43">Northern Command</span></a></li><li><a href="http://www.pacom.mil/" title="United States Pacific Command Website" target="_blank"><img title="United States Pacific Command Website" src="/Portals/1/page-assets/homepage/paccom.png?ver=2016-09-22-153217-493" alt="United States Pacific Command Website" /><span class="text text-link-44">Pacific Command</span></a></li><li><a href="http://www.southcom.mil/" title="United States Southern Command Website" target="_blank"><img title="United States Southern Command Website" src="/Portals/1/page-assets/homepage/southcom.png?ver=2016-09-22-153217-463" alt="United States Southern Command Website" /><span class="text text-link-45">Southern Command</span></a></li><li><a href="http://www.socom.mil/" title="United States Special Operations Command Website" target="_blank"><img title="United States Special Operations Command Website" src="/Portals/1/page-assets/homepage/socom.png?ver=2016-09-22-153217-527" alt="United States Special Operations Command Website" /><span class="text text-link-46">Special Operations Command</span></a></li><li><a href="http://www.stratcom.mil/" title="United States Strategic Command Website" target="_blank"><img title="United States Strategic Command Website" src="/Portals/1/page-assets/homepage/StratCom.png?ver=2016-09-22-153217-527" alt="United States Strategic Command Website" /><span class="text text-link-47">Strategic Command</span></a></li><li><a href="http://www.ustranscom.mil/" title="United States Transportation Command Website" target="_blank"><img title="United States Transportation Command Website" src="/Portals/1/page-assets/homepage/transcom.png?ver=2016-09-22-153217-590" alt="United States Transportation Command Website" /><span class="text text-link-48">Transportation Command</span></a></li></ul>


                </div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-5 col-xs-12 footer-pad-right">
                <div class="connect">
                    <div class="visible-xs">
                        <hr />
                    </div>
                    
        <h3>Connect</h3>
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Follow Us On Twitter" target="_blank"><span class="social-icon fa fa-twitter social-link-2"></span><span class="text text-link-2">Twitter</span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Follow Us On Facebook" target="_blank"><span class="social-icon fa fa-facebook social-link-1"></span><span class="text text-link-1">Facebook</span></a></li><li><a href="https://www.flickr.com/photos/39955793@N07/" title="Follow Us On Flickr" target="_blank"><span class="social-icon fa fa-flickr social-link-4"></span><span class="text text-link-4">Flickr</span></a></li><li><a href="https://www.linkedin.com/company/united-states-department-of-defense" title="Join us on LinkedIn" target="_blank"><span class="social-icon fa fa-linkedin social-link-15"></span><span class="text text-link-15">LinkedIn</span></a></li><li><a href="https://instagram.com/deptofdefense" title="Follow us on Instagram" target="_blank"><span class="social-icon fa fa-instagram social-link-11"></span><span class="text text-link-11">Instagram</span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="Follow Us On YouTube" target="_blank"><span class="social-icon fa fa-youtube social-link-3"></span><span class="text text-link-3">YouTube</span></a></li><li><a href="https://defensetv.com" title="Follow us on DefenseTV" target="_blank"><span class="social-icon fa fa-play-circle-o social-link-5"></span><span class="text text-link-5">DefenseTV</span></a></li><li><a href=" https://www.dvidshub.net/" title="Watch videos on DVIDS" target="_blank"><span class="social-icon fa fa-video-camera social-link-13"></span><span class="text text-link-13">DVIDS</span></a></li><li><a href="https://skills-store.amazon.com/deeplink/dp/B079YW3X74 " title="Listen to DoD News Daily" target="_blank"><span class="social-icon fa fa-volume-up social-link-69"></span><span class="text text-link-69">Amazon Alexa</span></a></li><li><a href="https://itunes.apple.com/podcast/dod-news-daily/id1396662747?mt=2 " title="Listen to DoD News Daily" target="_blank"><span class="social-icon fa fa-podcast social-link-70"></span><span class="text text-link-70">Podcast</span></a></li><li><a href="http://www.dodlive.mil/" title="Read blogs on DoDLive " target="_blank"><span class="social-icon fa fa-comments social-link-7"></span><span class="text text-link-7">Blogs</span></a></li><li><a href="/News/RSS" title="Subscribe to DoD RSS Feeds"><span class="social-icon fa fa-rss social-link-8"></span><span class="text text-link-8">RSS</span></a></li><li><a href="/Resources/Contact-DoD" title="Contact the DoD"><span class="social-icon fa fa-address-book-o social-link-6"></span><span class="text text-link-6">Contact</span></a></li><li><a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" title="Subscribe to DoD News Products" target="_blank"><span class="social-icon fa fa-envelope social-link-10"></span><span class="text text-link-10">Subscribe</span></a></li></ul>


                </div>
            </div>
        </div>
    </div>
    <div style="position: relative">
        <div class="seal-bar">
        </div>
        <div class="footer-seal">
            <a href="https://dod.defense.gov/">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            </a>
        </div>
        <div class="footer-nav hidden-sm hidden-xs">
            <div class="container">
                <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations/" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li></ul><ul><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


            </div>
        </div>
    </div>
</footer>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`250`}" />
        
    

<script type="text/javascript">
//<![CDATA[
try{ window.addthis.ost = 0;window.addthis.ready(); }catch(e){}//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=834)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=834)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=834)--><!--CDF(Css|/Portals/_default/Skins/DefenseGOV/skin.css?cdv=834)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=834)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=834)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=834)--><!--CDF(Css|/desktopmodules/SlideShow/Templates/DGOV/template.css?cdv=834)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=834)--><!--CDF(Css|/DesktopModules/SlideShow/module.css?cdv=834)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=834)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=834)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=834)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=834)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=834)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=834)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=834)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=834)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=834)--><!--CDF(Css|/Portals/1/portal.css?cdv=834)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=834)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=834)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=834)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=834)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=834)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=834)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=834)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=834)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=834)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=834)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=834)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=834)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=834)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=834)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=834)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=834)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=834)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=834)--><!--CDF(Css|https://dod.defense.gov/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=834)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=834)--><!--CDF(Javascript|/DesktopModules/ArticleCS/ArticleCS.js?cdv=834)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=834)--><!--CDF(Javascript|/DesktopModules/ArticleCS/ArticleCS.js?cdv=834)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=834)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=834)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=834)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=834)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=834)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=834)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=834)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=834)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=834)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=834)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=834)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=834)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=834)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=834)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=834)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=834)--><!--CDF(Javascript|/js/dnn.js?cdv=834)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=834)--><!--CDF(Javascript|/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=834)--><!--CDF(Javascript|/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=834)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=834)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=834)-->
    
</body>
</html>