<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Centcom Commander Discusses Regional Hotspots > U.S. DEPARTMENT OF DEFENSE > Article
</title><meta id="MetaDescription" name="DESCRIPTION" content="Afghanistan, Iraq, Syria, Yemen and Iran are just a few of the hotspots the commander of U.S. Central Command spoke about as he discussed the range of operations in the area during a Pentagon news conference. , " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon,ISIS,Centcom" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=865" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SlideShow/module.css?cdv=865" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=865" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=865" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=865" type="text/css" rel="stylesheet"/><link href="https://dod.defense.gov/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=865" type="text/css" rel="stylesheet"/><link href="/desktopmodules/SlideShow/Templates/DGOV/template.css?cdv=865" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=865" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DefenseGOV/skin.css?cdv=865" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DefenseGOV/container.css?cdv=865" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=865" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=865" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=865" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=865" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=865" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=865" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=865" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=865" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=865" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=865" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=865" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=865" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=865" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=865" type="text/javascript"></script><link id="RobotoSlab" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Condensed:400,700" /><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2015-05-19-143319-927' type='image/x-icon' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DefenseGOV/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/DesktopModules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->

<script type="text/javascript">
;(function (g) {
    var d = document, i, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0],
            aex = {
                "src": "//gateway.answerscloud.com/defense-gov/production/gateway.min.js",
                "type": "text/javascript",
                "async": "true",
                "data-vendor": "acs",
                "data-role": "gateway"
            };
    for (var attr in aex) { am.setAttribute(attr,aex[attr]); }
   h.appendChild(am);
    g['acsReady'] = function () {var aT = '__acsReady__', args = Array.prototype.slice.call(arguments, 0),k = setInterval(function () {if (typeof g[aT] === 'function') {clearInterval(k);for (i = 0; i < args.length; i++) {g[aT].call(g, function(fn) { return function() { setTimeout(fn, 1) };}(args[i]));}}}, 50);};
})(window);
</script>
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/DesktopModules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><style type="text/css">header .links li span { color:#666666 }
header .links li:hover span { color:#ffffff }
</style><meta property='og:url' content='https://dod.defense.gov/News/Article/Article/1654766/centcom-commander-discusses-regional-hotspots/' /><meta property='og:title' content='Centcom Commander Discusses Regional Hotspots' /><meta property='og:description' content='Afghanistan, Iraq, Syria, Yemen and Iran are just a few of the hotspots the commander of U.S. Central Command spoke about as he discussed the range of operations in the area during a Pentagon news' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2018/Oct/04/2002048471/400/400/0/180909-F-GK873-003A.JPG' /><meta property='og:type' content='article' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/Article/Article/1654766/centcom-commander-discusses-regional-hotspots/" id="Form" enctype="multipart/form-data">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3aaf7dd01d-1544-48f6-a85d-1285ae370050%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="U3oN/xsHwFB4OHLXuDnS/kzARmQdzscLKn7ljxA5e8pr1OgfffH1ZiKv04mFw50PoRDGYZDuaEU7Y9HEuWBXtM8FARhRwHa+Wmn+oG9PBc2UQbLn" /><script src="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=865" type="text/javascript"></script><script src="/js/dnn.js?cdv=865" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=865" type="text/javascript"></script><script src="/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=865" type="text/javascript"></script><script src="/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=865" type="text/javascript"></script><script src="/js/dnncore.js?cdv=865" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=865" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=865" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=865" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=865" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=865" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=865" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/ArticleCS.js?cdv=865" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=865" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=865" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=865" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=865" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=865" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr753$ViewArticle$UpdatePanel1','dnn_ctr753_ViewArticle_UpdatePanel1'], [], [], 300, '');
//]]>
</script>

        
        
        


<!--CDF(Javascript|/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=865)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"dod-search","IsSecureConnection":true,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"https://dod.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":4,"SocialLinks":{"Facebook":{"Url":"","Window":""},"Twitter":{"Url":"","Window":""},"YouTube":{"Url":"","Window":""},"Flickr":{"Url":"","Window":""},"Pintrest":{"Url":"","Window":""},"GooglePlus":{"Url":"","Window":""},"Instagram":{"Url":"","Window":""},"Blog":{"Url":"","Window":""},"RSS":{"Url":"","Window":""},"Podcast":{"Url":"","Window":""},"Email":{"Url":"","Window":""},"LinkedIn":{"Url":"","Window":""}},"SiteLinks":{"DODCIO":{"Url":"","Window":""},"COI":{"Url":"","Window":""},"Library":{"Url":"","Window":""},"C2":{"Url":"","Window":""},"Links":{"Url":"","Window":""},"Privacy":{"Url":"","Window":""},"LinkDisclaimer":{"Url":"","Window":""},"DODInspector":{"Url":"","Window":""},"RecoveryAct":{"Url":"","Window":""},"DOD508":{"Url":"","Window":""},"DefenseGov":{"Url":"","Window":""},"Join":{"Url":"","Window":""},"DODSites":{"Url":"","Window":""},"Careers":{"Url":"","Window":""},"WebPolicy":{"Url":"","Window":""},"NoFearAct":{"Url":"","Window":""},"USAGov":{"Url":"","Window":""},"News":{"Url":"","Window":""},"Features":{"Url":"","Window":""},"About":{"Url":"","Window":""},"Leadership":{"Url":"","Window":""},"JointStaff":{"Url":"","Window":""},"Resources":{"Url":"","Window":""},"FOIA":{"Url":"","Window":""},"SiteMap":{"Url":"","Window":""},"ContactUs":{"Url":"","Window":""},"TodayInDOD":{"Url":"","Window":""},"TopIssues":{"Url":"","Window":""},"PhotosVideos":{"Url":"","Window":""},"PlainWritingAct":{"Url":"","Window":""},"Limitations":{"Url":"","Window":""},"DVIDS":{"Url":"","Window":""}},"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://dod.defense.gov/Portals/1/Images/dodlogo.png?ver=2015-04-10-161041-127","name":"U.S. DEPARTMENT OF DEFENSE","url":"http://dod5.defense.gov/","sameAs":[]}</script>



<div id="sidr" class="sidr left side-menu">
    <div class="inner">
        <div class="main">
            <div class="bar-header">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" class="logo" />
                <span class="title">Department of Defense</span>
                <div class="close-side"><a title="Close" href="#"></a></div>
            </div>
            <div class="mobile-search">
                <div class="skin-search-box">
                    <label for="mobileSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="mobileSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
            <nav class="nav-main">
<ul class="nav">
	    
    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/About/" tabindex="0" target="_blank" aria-expanded="false">About<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Biographies
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/News/" tabindex="0" target="_blank" aria-expanded="false">News<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Advisories/" target="" tabindex="0" >Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Releases/" target="" tabindex="0" >Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Casualty-Status/" target="" tabindex="0" >Casualty Status
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/news/publications-archive/" target="" tabindex="0" >Publications Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Today-in-DoD-Archive/" target="" tabindex="0" >Today in DoD
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://dod.defense.gov/Special-Reports/Archive/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://dod.defense.gov/Resources/" tabindex="0" target="" >Resources
		</a>
    
    </li>



</ul>
</nav>


        </div>
        <div class="quick">
            <div class="quick-toggle">QUICK LINKS<span class="fa fa-plus"></span></div>
            


        </div>
        <div class="quick">
            <div class="quick-toggle">Legal &amp; Administrative<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations/" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


        </div>
    </div>
</div>
<div id="overlay"></div>
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>
<header id="header">
    <div class="link-menu hidden-sm hidden-xs">
        <div class="container-fluid link-menu-inner">
            <div class="links">
                


            </div>
        </div>
    </div>
    <div class="main-menu">
        <div class="container-fluid main-menu-inner">
            <a href="#sidr" id="simple-menu" type="button" class="hidden-lg hidden-md skin-nav-toggle">
                <span class="sr-only">Toggle navigation</span>
                <span class="fa fa-bars fa-2x"></span>
            </a>
            <div class="skin-md-title hidden-md hidden-lg hidden-xs">
                <a href="https://dod.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
                <a href="https://dod.defense.gov/"><span class="skin-md-title-text">Department of Defense</span></a>
            </div>
            <div class="skin-xs-title hidden-md hidden-lg hidden-sm">
                <a href="https://dod.defense.gov/"><span class="skin-xs-title-text">Department of Defense</span></a>
                <div class="logo">
                    <a href="https://dod.defense.gov/">
                        <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                    </a>
                </div>
            </div>
            <div class="skin-logo hidden-sm hidden-xs">
                <a href="https://dod.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
            </div>
            <div class="hidden-sm hidden-xs otnav">
                <nav class="nav-main">
<ul class="nav">
	    
    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/About/" tabindex="0" target="_blank" aria-expanded="false">About<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Biographies
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/News/" tabindex="0" target="_blank" aria-expanded="false">News<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Advisories/" target="" tabindex="0" >Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Releases/" target="" tabindex="0" >Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Casualty-Status/" target="" tabindex="0" >Casualty Status
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/news/publications-archive/" target="" tabindex="0" >Publications Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Today-in-DoD-Archive/" target="" tabindex="0" >Today in DoD
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://dod.defense.gov/Special-Reports/Archive/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://dod.defense.gov/Resources/" tabindex="0" target="" >Resources
		</a>
    
    </li>



</ul>
</nav>


            </div>
        </div>
    </div>
    <div class="search-menu hidden-sm hidden-xs">
        <div class="container-fluid search-menu-inner">
            <div class="skin-title">
                <a href="https://dod.defense.gov/" title="U.S. DEPARTMENT OF DEFENSE">
                    <span class="title-text">U.S. Department of Defense</span>
                </a>
            </div>
            <div class="skin-search">
                <div class="skin-search-box">
                    <label for="desktopSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="desktopSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1"></a></p>


<div class="dgov-cards-wrap">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

<div class="skin-breadcrumb-container">
  <span id="dnn_Breadcrumb_Breadcrumb_lblBreadCrumb" itemprop="breadcrumb" itemscope="" itemtype="https://schema.org/breadcrumb"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://dod.defense.gov/" class="skin-breadcrumb" itemprop="item" ><span itemprop="name">Legacy Homepage</span></a><meta itemprop="position" content="1" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://dod.defense.gov/News/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://dod.defense.gov/News/Article/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">Article</span></a><meta itemprop="position" content="3" /></span></span></span>
  <script type="text/javascript">
    jQuery(".skin-breadcrumb-container a").last().removeAttr("href").css("text-decoration", "none");
  </script>
</div>

                <div class="row">
                    <div class="col-md-9">
                        <div id="dnn_ContentPane"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-753"><a name="753"></a>
<div class="empty-container-no-pad">
    <div id="dnn_ctr753_ContentPane"><!-- Start_Module_753 --><div id="dnn_ctr753_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr753_ViewArticle_UpdatePanel1">
		
        <article class="dgov-card article-detail adetail" itemscope itemtype="http://schema.org/NewsArticle">
    
    <div class="row">
        <div class="col-lg-3 visible-lg">
            <aside class="meta">
                <ul>
                    <li><time pubdate datetime="Oct. 4, 2018">Oct. 4, 2018</time></li>
                    <li>News</li>
                    
                    <li>By Jim Garamone <a href="https://twitter.com/GaramoneDODNews" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    
                    
                    <li>DoD News, Defense Media Activity</li>
                    
                    
                    <li><a href="https://dod.defense.gov/Resources/Contact-DoD/Contact-Author/?articleurl=https://dod.defense.gov/News/Article/Article/1654766/centcom-commander-discusses-regional-hotspots/">Contact Author</a></li>
                    
                </ul>
            </aside>
            <aside class="add-this add-this-1">
                <h1>Share Story</h1>
                <div class="addthis_inline_share_toolbox"></div>
            </aside>
            <aside class="resources resources-1">
                
                
            </aside>

            
        </div>
        <div class="col-lg-9">
            <div itemprop="articleBody" class="article-body">
                <h1 itemprop="headline">Centcom Commander Discusses Regional Hotspots</h1>
                <div class="hidden-lg meta">
                    <ul>
                        <li><time pubdate datetime="Oct. 4, 2018">Oct. 4, 2018</time></li>
                        <li>News</li>
                        
                        <li>By Jim Garamone
                            
                            <a href="https://twitter.com/GaramoneDODNews" target="_blank"><i class="fa fa-twitter"></i></a>
                            
                            &nbsp;|&nbsp;
                            <a href="https://dod.defense.gov/Resources/Contact-DoD/Contact-Author/?articleurl=https://dod.defense.gov/News/Article/Article/1654766/centcom-commander-discusses-regional-hotspots/">Contact Author</a>
                            
                        </li>
                        
                        
                        <li>DoD News, Defense Media Activity</li>
                        
                    </ul>
                </div>

                <hr />

                

                <span class='dateline'>WASHINGTON -- </span><p class="Style1">Afghanistan, Iraq, Syria, Yemen and Iran are just a few of the hotspots the commander of <span><a href="http://www.centcom.mil/" target="_blank">U.S. Central Command</a></span> spoke about this morning as he discussed the range of operations in the area during a Pentagon news conference. 

<!--image-->

<div class="media-inline media-inline-medium media-inline-left" style="">
    
    
    <a href="#pop2970927" class="popup">
        <div class="image-wrapper">
            <div class="overlay"></div>
            <img src="https://media.defense.gov/2018/Oct/04/2002048471/825/780/0/180909-F-GK873-003A.JPG" alt="Army Gen. Joseph Votel, U.S. Central Command commander, and Egyptian senior leaders visit the Bright Star 2018 logistics staging area." class="img-responsive" />
        </div>
    </a>
    
    
    <div class="minfo">
        
        
        <span class="caption">
            Army Gen. Joseph Votel, U.S. Central Command commander, and Egyptian senior leaders visit the Bright Star 2018 logistics staging area, Sept. 9, 2018. Votel was on a 19-day trip to visit countries in the Centcom area of responsibility. Air Force photo by Senior Airman Amanda Stanford
        </span>
        
    </div>
    
    
</div>

<!--popup-->

<div style="display:none">
    <div class="media-inline-popup" id="pop2970927">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2018/Oct/04/2002048471/825/780/0/180909-F-GK873-003A.JPG" alt="Army Gen. Joseph Votel, U.S. Central Command commander, and Egyptian senior leaders visit the Bright Star 2018 logistics staging area." class="img-responsive" /></div>
        <span class="title">
            Bright Star
        </span>
        <div class="caption" style="max-width:825px">
            Army Gen. Joseph Votel, U.S. Central Command commander, and Egyptian senior leaders visit the Bright Star 2018 logistics staging area, Sept. 9, 2018. Votel was on a 19-day trip to visit countries in the Centcom area of responsibility. Air Force photo by Senior Airman Amanda Stanford
        </div>
        <div class="action">
            <a href="https://media.defense.gov/2018/Oct/04/2002048471/-1/-1/0/180909-F-GK873-003A.JPG" title="Bright Star" target="_blank">
                <img title="Download" src="/DesktopModules/ArticleCS/Images/media_download.png" alt="Download" border="0" style="vertical-align:middle" />
                <span class="downloadimg" style="display: none;"></span>
                Download Image
            </a>
            <a href="https://dod.defense.gov/Photos/Photo-Gallery/igphoto/2002048471/" title="Bright Star" target="_blank" style="padding-left:10px">
                <img title="Link" src="/DesktopModules/ArticleCS/Images/media_link.png" alt="Link" border="0" style="vertical-align:middle" />
                <span class="detailsimg" style="display: none;"></span>
                Image Details
            </a>
        </div>
    </div>
</div>






<!--video-->



<style>
  #cboxClose {
      position: absolute;
      top: 5px;
      right: 5px;
      display: block;
      background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center;
      width: 40px;
      height: 40px;
      text-indent: -9999px;
  }

      #cboxClose:hover {
          background-position: bottom center;
      }

  .me-plugin {
      width: 100%;
      height: 100%;
  }
</style>
<script type="text/javascript">
    $(window).load(function () {
        $(".popup").colorbox({
            inline: true, width: "768px", maxWidth: "100%", close: "X", onClosed: function () {
            },
            onComplete: function () {
                var popupHeight = jQuery(this.href.substring(this.href.lastIndexOf("#"))).outerHeight(true);
                if (jQuery("#colorbox").height() < popupHeight) {
                    jQuery("#colorbox").height(popupHeight);
                }
            }
        });
        $(".popup-slideshow").colorbox({
            inline: true,
            onComplete: function () {
                SlideshowInit();
                $.colorbox.resize();
                // stop scrollbar from flashing
                $("#cboxLoadedContent").css("overflow", "");
                $("#cboxLoadedContent").css("overflow-y", "hidden");
            },
            onClosed: function () {
                $('.slideshow-gallery').trigger('slideTo', 0);
            }
        });

    });
</script>






</p>
<p class="Style1"><span>Army Gen. Joseph Votel spoke to reporters from Centcom headquarters at MacDill Air Force Base, Florida, via teleconference. He reported on his recent 19-day trip through the area of operations.</span></p>
<p class="Style1"><span>Votel began with Afghanistan, where he officiated as Army Gen. John Nicholson turned command of the <a href="https://rs.nato.int/" target="_blank">Resolute Support Mission</a> over to Army Gen. Scott Miller on Sept. 2. </span></p>
<p class="Style1"><span>The fight in Afghanistan is tough and Afghan forces are suffering higher casualties than they did last year, he said. Still President Donald J. Trump&rsquo;s South Asia Strategy is sound, Votel said, and Miller is assessing conditions and making tactical improvements that he deems necessary.</span></p>
<p class="Style1"><span>The strategy is conditions based, the general noted, and is focused on achieving reconciliation and stability through military, political and social pressure. There is no set end date, and coalition countries are committed to Afghanistan. The Taliban's strategy of waiting the coalition out will not work, he said. Reconciliation with the Afghan government is the only smart choice for the group.</span></p>
<p class="Style1"><span>However, there will be no reconciliation with groups such as al-Qaida and the Islamic State of Iraq and Syria offshoot ISIS-Khorasan, Votel said. &ldquo;We remain committed to methodically and unrelentingly rooting out and eliminating ISIS-K fighters,&rdquo; he said. &ldquo;We continue to work with the Afghan national defense and security forces to develop the capabilities needed to seize and retain the initiative against the Taliban, and to effectively counter ISIS-Khorasan. While this has been a difficult and bloody summer, especially the last several weeks, we are seeing some improvements.&rdquo;</span></p>
<p class="Style1"><span>He praised Afghan troops for allowing their fellow citizens to celebrate a peaceful Shiite holiday of Ashura. Afghan forces are also securing the country for legislative elections later this month. &ldquo;The taste for peace and reconciliation remains strong following this summer's cease-fire, and we continue to see local reconciliation initiatives around the country,&rdquo; the general said.</span></p>
<p class="Style1"><span>Even as Afghan forces take the fight to the enemy, the training effort continues. </span></p>
<p class="Style1"><strong><span>Iraq, Syria</span></strong></p>
<p class="Style1"><span>Votel turned to Iraq and Syria. In Iraq, national forces operate independently and they are conducting offensive operations against the remnants of ISIS, he said. </span></p>
<p class="Style1"><span>In Syria, local forces &ldquo;continue to make steady progress in liberating the final remnants of ISIS's physical caliphate,&rdquo; the general said.</span></p>
<p class="Style1"><span>Votel said things are looking up, especially when considered against how far the effort against ISIS has come from 2014, when the terror group was banging on the doors of Baghdad and they had declared a physical caliphate from its &ldquo;capital&rdquo; in Raqqa, Syria.</span></p>
<p class="Style1"><span>Still, no one should be complacent, he said. &ldquo;While the territorial defeat of ISIS in these areas is an important milestone, the lasting defeat of ISIS is our ultimate objective,&rdquo; the general said.</span></p>
<p class="Style1"><span>&ldquo;In Iraq, we are committed to a responsible presence, at the invitation of the government, to continue our support to the Iraqi security forces and ensure a lasting defeat of ISIS,&rdquo; Votel said. &ldquo;In Syria, we will remain with our partners to ensure the defeat of ISIS and provide an opportunity for a negotiated political resolution of the Syrian conflict and humanitarian crisis, consistent with United Nations Security Council Resolution 2254.&rdquo;</span></p>
<p class="Style1"><span>Countries have ponied up for stabilization efforts in both Syria and Iraq, and that is encouraging, he said. &ldquo;We continue to advocate for greater global burden sharing as part of our ongoing defeat-ISIS military operations, stabilization and humanitarian assistance,&rdquo; the general said.</span></p>
<p class="Style1"><span>But on the other hand, Votel said, Russia and Iran continue to &ldquo;exacerbate&rdquo; the seven-year civil war in Syria. Without those two countries, he said, Syrian leader Bashar Assad would have long been deposed.</span></p>
<p class="Style1"><span>Votel called Iran &ldquo;the world's leading sponsor of terror&rdquo; and says its malign efforts continue to destabilize nations around the region. &ldquo;None of these activities are helpful or supportive of peace and stability, and all introduce greater risk to an already complex and volatile environment,&rdquo; he said.</span></p>
<p class="Style1"><span>Nations in the region &ndash; to include members of the Gulf Cooperation Council and Egypt and Jordan &ndash; are working together to combat Iranian efforts, the general said. Votel highlighted the growing cooperation and collaboration on integrated air and missile defense, maritime security and countering terrorism among the nations in the region. &ldquo;And we all committed to moving forward together in these three areas,&rdquo; he said.</span></p>
<p class="Style1"><strong><span>Yemen</span></strong></p>
<p class="Style1"><span>Votel also visited Yemen during his trip, which, he said &ldquo;is suffering from a toxic combination of civil war, terrorism and malign influence that not only threatens the existence of its people, but also adds to instability in the region and threatens our national interests.&rdquo;</span></p>
<p class="Style1"><span>The general is working closely with United Nations Special Envoy Martin Griffiths on Yemen. &ldquo;Our interactions with members of the Saudi coalition are focused on providing [Griffiths] the maximum opportunity to bring the warring parties to consultative negotiations aimed at a political solution,&rdquo; Votel said.</span></p>
<p class="Style1"><span>Through all this, he said, Iran continues to export missiles, rockets and unmanned aerial systems to the Houthis in Yemen, which simply prolongs and expands the conflict. This is visiting suffering to the people of Yemen and threatening critical international waterways. &ldquo;These are not the actions of a good neighbor, but of one that threatens the peace and stability of the region,&rdquo; the general said.</span></p>
<p class="Style1"><span>As a result of the National Defense Strategy, DOD has moved some capabilities out of Centcom, Votel said. &ldquo;None of these movements had been a surprise to us or to our partners in the region,&rdquo; he said. &ldquo;We at Centcom understand we're in a new era of great power competition and we have been planning accordingly, as have our &hellip; regional partners.&rdquo;</span></p>
<p class="Style1"><span>This does not mean the United States is leaving the area, nor is it a diminution in American commitment to the region, the general said. &ldquo;This area remains key to many of our vital national interests and we will continue to stand shoulder to shoulder with our partners there,&rdquo; Votel said.</span></p>
<p class="Style1"><span>(Follow Jim Garamone on Twitter: @GaramoneDODNews)</span></p><br />

            </div><!--.article-body-->

            
            <aside class="tags">
                
<a href='https://dod.defense.gov/News/Archive/Tag/55303/centcom/'><span class="fa fa-tag fa-lg"></span>Centcom</a>


<a href='https://dod.defense.gov/News/Archive/Tag/47667/isis/'><span class="fa fa-tag fa-lg"></span>isis</a>

            </aside>
            

            <aside class="add-this add-this-2 hidden-lg">
                <h1><span>Share Story</span></h1>
                <div class="addthis_inline_share_toolbox"></div>
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55ccc85049045f9c"></script>
            </aside>

            <aside class="resources resources-2 hidden-lg">        
                
            </aside>

            <aside class="related-content related-content-2">
                

            </aside>

            <aside class="additional-content">
                

            </aside>
        </div><!--.col-9-->
    </div>
</article>
<script type="text/javascript">
    $(window).load(function () {
        if ($("aside.related-content-2").children().length == 0) {
            $("aside.related-content-2").addClass('hide');
        }
        if ($("aside.resources-2").children().length == 0) {
            $("aside.resources-2").addClass('hide');
        }

        if ($('.adetail').height() < $('#contentPane2').height()) {
            $('.adetail').css("height", CalcRightSidebarHeight());
        }
    });

    $(window).resize(function () {
        if ($(window).width() >= 991) {
            if ($('.adetail').height() < $('#contentPane2').height()) {
                $('.adetail').css("height", CalcRightSidebarHeight());
            }
        } else {
            $('.adetail').css("height", "");
        }
    });

    function CalcRightSidebarHeight() {
        var height = 0;
        var calcHeight = 0;
        var bufferHeight = 0;
        var contentHeight = 0;
        $("#contentPane2").children('div').each(function() {
            if (!$(this).hasClass(".DNNEmptyPane")) {
                $(this).children('div').each(function () {
                    height += $(this).height();
                    //bufferHeight = parseInt($(this).find('div.base-container').css("margin-bottom"));
                    //height += ($(this).find('div.base-container').height() + bufferHeight);
                });
            }
        });

        return height;
    }
</script>

    
	</div>



<script type="text/javascript">

    jQuery(document).ready(function () {
        $("video").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement2.23.2/",
            success: function (mediaElement, domObject)
            {
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play', function (e) { jQuery(".gallery").trigger("pause", false, false); }, false);
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });
    });

    </script>
</div><!-- End_Module_753 --></div>
</div>
</div><div class="DnnModule DnnModule-AccordionMenu DnnModule-1029"><a name="1029"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr1029_ContentPane" class="ContainerPane"><!-- Start_Module_1029 --><div class="hide"><div id="dnn_ctr1029_ModuleContent" class="DNNModuleContent ModAccordionMenuC">
	<div id="dnn_ctr1029_View_AccordionContainer" class="AccordionContainer">
		
  <ul class="dodAccordionMenu"><li  tabindex="0" title="News" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">News</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/" target="_self" tabindex="0">News Articles</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/LinkClick.aspx?fileticket=gRZOR06bKio%3d&tabid=187&portalid=1" target="_self" tabindex="0">Casualty Releases</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Advisories/" target="_self" tabindex="0">Press Advisories</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Transcripts/" target="_self" tabindex="0">News Transcripts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Publications/" target="_self" tabindex="0">Publications</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Speeches/" target="_self" tabindex="0">Speeches</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Contracts/" target="_self" tabindex="0">Contracts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Speeches/Testimony/" target="_self" tabindex="0">Testimony</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Speeches/Messages/" target="_self" tabindex="0">Messages</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Special-Reports/" target="_self" tabindex="0">Special Reports</a></div></div></li></ul></li><li  tabindex="0" title="Photos/Videos" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Photos/Videos</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/Photos/Photo-Essays/" target="_self" tabindex="0">Photo Essays</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/Photos/Week-in-Photos/" target="_self" tabindex="0">Week in Photos</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/Videos/" target="_self" tabindex="0">DoD Video News</a></div></div></li></ul></li><li  tabindex="0" title="Other" aria-expanded="false" class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Other</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/Resources/Badges-and-Passes/" target="_self" tabindex="0">Pentagon Press Badges</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://www.mc.mil/" target="_blank" tabindex="0" title="Link opens in new window">Military Commissions</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/Resources/Contact-DoD/Media-Queries/" target="_self" tabindex="0">Press / Media Queries</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Other-News-Sources/" target="_self" tabindex="0">Other News Sources</a></div></div></li></ul></li></ul>

	</div>

<script type="text/javascript">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</script>
</div></div><!-- End_Module_1029 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-755"><a name="755"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr755_ContentPane"><!-- Start_Module_755 --><div class="hide"><div id="dnn_ctr755_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr755_Dashboard_ph">
		
<div class="adash dash-recent">
    
    <div class="date">10/04/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1654766/centcom-commander-discusses-regional-hotspots/' >Centcom Commander Discusses Regional Hotspots</a></span>
    </div>
    <hr />
    
    
    <div class="date">10/03/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1653712/indiana-guardsmen-talk-about-experiences-in-pacific-pathways/' >Indiana Guardsmen Talk About Experiences in Pacific Pathways</a></span>
    </div>
    <hr />
    
    
    <div class="date">10/03/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1653324/stoltenberg-forecasts-nato-defense-minister-discussions/' >Stoltenberg Forecasts NATO Defense Minister Discussions</a></span>
    </div>
    <hr />
    
    
    <div class="date">10/02/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1652362/mattis-french-leaders-reaffirm-defense-relationship/' >Mattis, French Leaders Reaffirm Defense Relationship</a></span>
    </div>
    <hr />
    
    
    <div class="date">10/02/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1651378/navy-undersecretary-modly-shores-up-alliances-in-oceana/' >Navy Undersecretary Modly Shores Up Alliances in Oceana</a></span>
    </div>
    <hr />
    
    
    <div class="date">10/02/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1651328/dunford-russia-china-pose-similar-challenges-to-us-rules-based-order/' >Dunford: Russia, China Pose Similar Challenges to U.S., Rules-Based Order</a></span>
    </div>
    <hr />
    
    
    <div class="date">10/01/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1650814/nato-defense-chiefs-build-360-degree-defense-on-maturing-framework-dunford-says/' >NATO Defense Chiefs Build 360-Degree Defense on Maturing Framework, Dunford Says</a></span>
    </div>
    <hr />
    
    
    <div class="date">10/01/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1650763/dunford-pleased-dod-enters-fiscal-2019-with-budget/' >Dunford Pleased DOD Enters Fiscal 2019 With Budget</a></span>
    </div>
    <hr />
    
    
    <div class="date">10/01/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1649482/face-of-defense-marine-recruiter-brings-opportunities-to-hometown-youth/' >Recruiter Brings Opportunities to Hometown Youth</a></span>
    </div>
    <hr />
    
    
    <div class="date">09/30/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1649177/chiefs-reaffirm-commitment-to-nato-missions-look-to-future-needs/' >Chiefs Recommit to NATO Missions, Look to Future Needs</a></span>
    </div>
    
    
    
</div>


	</div>


</div></div><!-- End_Module_755 --></div>
</div>
</div></div>
                    </div>
                    <div class="col-md-3" id="contentPane2">
                        <div id="dnn_ContentPane2"><div class="DnnModule DnnModule-SlideShow DnnModule-8161"><a name="8161"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr8161_ContentPane" class="ContainerPane"><!-- Start_Module_8161 --><style>
#dnn_ctr8161_ModuleContent {
	padding: 0 15px 10px;
}
#dnn_ctr8161_ModuleContent .GenericSlideshow .slideWrapper .slideContainer .rsOverflow .GenericSlideshowItem .bottom {
	display:none;
}
#dnn_ctr8161_ModuleContent .GenericSlideshow .slideWrapper .rsNav {
	padding-top: 0;
}
.specialsModule {
	display: block;
	position: relative;
	background: #fff;
	padding: 0;
	margin: 0 0 30px;
	-webkit-box-shadow: 0 5px 20px -5px #999;
	-moz-box-shadow: 0 5px 20px -5px #999;
	box-shadow: 0 5px 20px -5px #999;
	border-top: 7px solid #355e93;
}
.specialsModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
	font-weight: 700;
	font-size: 32px;
	text-transform: uppercase;
	padding: 0 15px 5px;
	margin: 10px 0 5px;
}
.specialsModule .GenericSlideshow .slideWrapper .rsNav .rsNavSelected {
	background-color:#D10000;
	border-color:#D10000;
}
.specialsModule .GenericSlideshow .slideWrapper .slideContainer .rsArrow {
	display: none !important;
}
@media (max-width: 1379px) {
	.specialsModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.specialsModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.specialsModule {
		display: none;
	}
}
</style>
<div class="sidebarModule specialsModule hide">
<h2 class="featured">Special Reports</h2><div id="dnn_ctr8161_ModuleContent" class="DNNModuleContent ModSlideShowC">
	
<!--[if gte IE 8]>
<style>
.ieframe
{
    white-space: nowrap;
    text-align: center;
}
.ieimage
{
    top: 0 !important;
    left: 0 !important;
    margin-right: 0 !important;
    transform: none !important;
    vertical-align: middle;
    position: relative !important;
    margin-left: -4px;
}
.iehelper
{
    display: inline-block;
    height: 100%;
    vertical-align: middle;
}
</style>
<![endif]-->


<div class="GenericSlideshow">
    <div class="slideWrapper" style="visibility:hidden;">
        <!--<div class="slidePrevious left carousel-control"><span class="glyphicon glyphicon-chevron-left fa fa-angle-left" aria-hidden="true"></span></div>
        <div class="slideNext right carousel-control"><span class="glyphicon glyphicon-chevron-right fa fa-angle-right" aria-hidden="true"></span></div>-->
        <div class="slideContainer">
            
            <div class="GenericSlideshowItem rsSlide1">
                <div class="top">
                    <a id="slideLink1" href="/News/Special-Reports/0218_Atlantic-Resolve" target="_self" title="European Security" class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="The United States is demonstrating to NATO allies and the world its continued commitment to peace, security and stability in Europe." src="https://media.defense.gov/2017/Dec/12/2001855550/1200/900/0/171212-D-EX074-003.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">European Security</span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> The United States is demonstrating to NATO allies and the world its continued commitment to peace, security and stability in Europe.</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
            <div class="GenericSlideshowItem rsSlide2">
                <div class="top">
                    <a id="slideLink2" href="/News/Special-Reports/National-Preparedness-Month-2017/" target="_self" title="National Preparedness" class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="Collage of natural disaster photos" src="https://media.defense.gov/2017/Aug/25/2001798534/1200/900/0/170825-D-ZZ999-400.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">National Preparedness</span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> National Preparedness: Disasters Don't Plan Ahead. You Can.</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
            <div class="GenericSlideshowItem rsSlide3">
                <div class="top">
                    <a id="slideLink3" href="/OIR/" target="_self" title="Operation Inherent Resolve" class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="Operation Inherent Resolve special graphic" src="https://media.defense.gov/2017/Jul/06/2001773969/1200/900/0/170706-D-ZZ999-900.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">Operation Inherent Resolve</span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> Operation Inherent Resolve. DoD graphic</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
        </div>
    </div>
</div>

<script type="text/javascript">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</script>
</div></div><!-- End_Module_8161 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-8160"><a name="8160"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr8160_ContentPane" class="ContainerPane"><!-- Start_Module_8160 --><style>
.subscribeModule {
	display: block;
    position: relative;
	margin: 0 0 30px;
    background: #355e93;
    background: rgb(29,187,214);
    background: -moz-linear-gradient(top, rgba(29,187,214,1) 0%, rgba(14,63,104,1) 100%);
    background: -webkit-linear-gradient(top, rgba(29,187,214,1) 0%,rgba(14,63,104,1) 100%);
    background: linear-gradient(to bottom, rgba(29,187,214,1) 0%,rgba(14,63,104,1) 100%);
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#1dbbd6', endColorstr='#0e3f68',GradientType=0 );
    color: #fff;
    padding: 15px;
    -webkit-box-shadow: 0 5px 20px -5px #999;
    -moz-box-shadow: 0 5px 20px -5px #999;
    box-shadow: 0 5px 20px -5px #999;
    border-top: 7px solid #355e93;
}
.subscribeModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
    font-weight: 700;
    font-size: 32px;
    text-transform: uppercase;
    padding: 0;
    margin-top: 0;
    color: #fff;
    text-shadow: 1px 1px 3px #0F436B;
}
.subscribeModule p {
    color: #fff;
    text-shadow: 1px 1px 3px #0F436B;
    margin: 0 0 5px;
    line-height: 1.2em;
}
.subscribeModule .btn {
    margin-top: 5px;
    color: #fff;
    background: #d10000;
    border-color: #d9534f;
}
.subscribeModule .btn:hover,
.subscribeModule a.btn:hover {
    color: #fff;
    background: #ac0000;
    border-color: #d10000;
}
@media (max-width: 1379px) {
	.subscribeModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.subscribeModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.subscribeModule {
		display: none;
	}
}
</style>
<div class="sidebarModule subscribeModule">
<h2 class="featured">Subscribe Now</h2><div id="dnn_ctr8160_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr8160_HtmlModule_lblContent" class="Normal">
	<p class="blurb">Get the latest DoD News products delivered to your inbox.</p>
<a class="btn btn-red pull-right" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
</div>

</div><div class="clearfix"></div>
</div><!-- End_Module_8160 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-5446"><a name="5446"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr5446_ContentPane" class="ContainerPane"><!-- Start_Module_5446 --><style>
.newsProductModule {
	display: block;
	position: relative;
	background: #fff;
	padding: 0;
	margin: 0 0 30px;
	-webkit-box-shadow: 0 5px 20px -5px #999;
	-moz-box-shadow: 0 5px 20px -5px #999;
	box-shadow: 0 5px 20px -5px #999;
	border-top: 7px solid #355e93;
}
.newsProductModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
	font-weight: 700;
	font-size: 32px;
	text-transform: uppercase;
	padding: 0 15px 5px;
	margin: 10px 0 5px;
}
/******************************************************************
BUTTONS
******************************************************************/
.bttn {
	font-family: 'Roboto', Helvetica, Arial, sans-serif;
	font-style: normal;
	font-weight: 700;
	font-size: 1.85rem;
	text-align: left;
	padding-left: 15px;
}
.bttns {
	font-family: 'Open Sans', Helvetica, Arial, sans-serif;
	font-style: normal;
	font-weight: 400;
	font-size: 1.5rem;
}
a.list-group-item.active:hover, a.list-group-item.active:focus {
	color: #000;
	background-color: #DDD;
	border-color: #DDD;
}
a.list-group-item.bttns {
	display: block;
	padding-left: 15px;
	border-radius: 0;
}
@media (max-width: 1379px) {
	.newsProductModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.newsProductModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.newsProductModule {
		display: none;
	}
}
</style>
<div class="sidebarModule newsProductModule">
<h2 class="featured">News Products</h2><div id="dnn_ctr5446_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr5446_HtmlModule_lblContent" class="Normal">
	<div class="list-group">
<a href="/News/Archive" class="list-group-item bttns">News</a>
<a href="/News/Advisories" class="list-group-item bttns">Advisories</a>
<a href="/News/Releases" class="list-group-item bttns">Releases</a>
<a href="/News/Transcripts" class="list-group-item bttns">Transcripts</a>
<a href="/News/Speeches" class="list-group-item bttns">Speeches</a>
<a href="/News/Publications-Archive" class="list-group-item bttns">Publications</a>
<div class="clearfix"></div>
</div>
</div>

</div></div><!-- End_Module_5446 --></div>
    </div>
</div>

</div></div>
                        <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
</div>



<footer>
    <div class="container-fluid footer-inner">
        <div class="row">
            <div class="col-lg-4 col-md-8 col-sm-7 col-xs-12 footer-pad-left">
                <div class="hidden-sm hidden-xs">
                    <h3>
                        <span id="dnn_Footer_lblMissionTitle">MISSION</span></h3>
                    <p class="subscribe">
                        <span id="dnn_Footer_lblMissionText">The mission of the Department of Defense is to provide a lethal Joint Force to defend the security of our country and sustain American influence abroad.</span>
                    </p>
                </div>
                <h3>
                    <span id="dnn_Footer_lblSubscribeTitle">SUBSCRIBE NOW</span>

                </h3>
                <p class="subscribe">
                    <span id="dnn_Footer_lblSubscribeText">Get the latest DoD News products delivered to your inbox.</span>
                </p>
                <a id="dnn_Footer_lnkSubscribe" class="subscribe-button" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
            </div>
            <div class="col-lg-5 hidden-md hidden-sm hidden-xs footer-pad-middle">
                <div class="quick dept">
                    
        <h3>MILITARY DEPARTMENTS</h3>
        <ul><li><a href="http://www.jcs.mil" title="Official Website of the Joint Chiefs of Staff" target="_blank"><img title="Official Website of the Joint Chiefs of Staff" src="/Portals/1/page-assets/homepage/sealJCS.png?ver=2016-09-22-153230-010" alt="Official Website of the Joint Chiefs of Staff" /><span class="text text-link-33">Joint Chiefs</span></a></li><li><a href="http://www.army.mil/" title="The Official Home Page of the United States Army" target="_blank"><img title="The Official Home Page of the United States Army" src="/Portals/1/page-assets/homepage/sealArmy.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Army" /><span class="text text-link-35">Army</span></a></li><li><a href="http://www.marines.mil/" title="The Official Website of the United States Marine Corps" target="_blank"><img title="The Official Website of the United States Marine Corps" src="/Portals/1/page-assets/homepage/sealMarines.png?ver=2016-09-22-153230-040" alt="The Official Website of the United States Marine Corps" /><span class="text text-link-36">Marine Corps</span></a></li><li><a href="http://www.navy.mil/" title="The Official Website of the United States Navy" target="_blank"><img title="The Official Website of the United States Navy" src="/Portals/1/page-assets/homepage/sealNavy.png?ver=2016-09-22-153230-120" alt="The Official Website of the United States Navy" /><span class="text text-link-37">Navy</span></a></li><li><a href="http://www.af.mil/" title="The Official Home Page of the United States Air Force" target="_blank"><img title="The Official Home Page of the United States Air Force" src="/Portals/1/page-assets/homepage/sealAirForce.png?ver=2016-09-22-153229-977" alt="The Official Home Page of the United States Air Force" /><span class="text text-link-38">Air Force</span></a></li><li><a href="http://www.uscg.mil/" title="The Official Home Page of the United States Coast Guard" target="_blank"><img title="The Official Home Page of the United States Coast Guard" src="/Portals/1/page-assets/homepage/sealCoastGuard.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Coast Guard" /><span class="text text-link-40">Coast Guard</span></a></li></ul>


                </div>
                <div class="quick">
                    
        <h3> UNIFIED COMBATANT COMMANDS</h3>
        <ul><li><a href="http://www.africom.mil/" title="United States Africa Command Website" target="_blank"><img title="United States Africa Command Website" src="/Portals/1/page-assets/homepage/Africom.png?ver=2016-09-22-153217-010" alt="United States Africa Command Website" /><span class="text text-link-34">Africa Command</span></a></li><li><a href="http://www.centcom.mil/" title="United States Central Command Website" target="_blank"><img title="United States Central Command Website" src="/Portals/1/page-assets/homepage/centcom.png?ver=2016-09-22-153217-150" alt="United States Central Command Website" /><span class="text text-link-41">Central Command</span></a></li><li><a href="http://www.cybercom.mil/" title="United States Cyber Command Website" target="_blank"><img title="United States Cyber Command Website" src="/Portals/1/page-assets/homepage/cybercom.png?ver=2018-05-04-153413-737" alt="United States Cyber Command Website" /><span class="text text-link-68">Cyber Command</span></a></li><li><a href="http://www.eucom.mil/" title="United States European Command Website" target="_blank"><img title="United States European Command Website" src="/Portals/1/page-assets/homepage/eucom.png?ver=2016-09-22-153217-243" alt="United States European Command Website" /><span class="text text-link-42">European Command</span></a></li><li><a href="http://www.northcom.mil/" title="United States Northern Command Website" target="_blank"><img title="United States Northern Command Website" src="/Portals/1/page-assets/homepage/northcom.png?ver=2016-09-22-153217-353" alt="United States Northern Command Website" /><span class="text text-link-43">Northern Command</span></a></li><li><a href="http://www.pacom.mil/" title="United States Pacific Command Website" target="_blank"><img title="United States Pacific Command Website" src="/Portals/1/page-assets/homepage/indopacom.png?ver=2018-10-02-091827-630" alt="United States Pacific Command Website" /><span class="text text-link-44">Indo-Pacific Command</span></a></li><li><a href="http://www.southcom.mil/" title="United States Southern Command Website" target="_blank"><img title="United States Southern Command Website" src="/Portals/1/page-assets/homepage/southcom.png?ver=2016-09-22-153217-463" alt="United States Southern Command Website" /><span class="text text-link-45">Southern Command</span></a></li><li><a href="http://www.socom.mil/" title="United States Special Operations Command Website" target="_blank"><img title="United States Special Operations Command Website" src="/Portals/1/page-assets/homepage/socom.png?ver=2016-09-22-153217-527" alt="United States Special Operations Command Website" /><span class="text text-link-46">Special Operations Command</span></a></li><li><a href="http://www.stratcom.mil/" title="United States Strategic Command Website" target="_blank"><img title="United States Strategic Command Website" src="/Portals/1/page-assets/homepage/StratCom.png?ver=2016-09-22-153217-527" alt="United States Strategic Command Website" /><span class="text text-link-47">Strategic Command</span></a></li><li><a href="http://www.ustranscom.mil/" title="United States Transportation Command Website" target="_blank"><img title="United States Transportation Command Website" src="/Portals/1/page-assets/homepage/transcom.png?ver=2016-09-22-153217-590" alt="United States Transportation Command Website" /><span class="text text-link-48">Transportation Command</span></a></li></ul>


                </div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-5 col-xs-12 footer-pad-right">
                <div class="connect">
                    <div class="visible-xs">
                        <hr />
                    </div>
                    
        <h3>Connect</h3>
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Follow Us On Twitter" target="_blank"><span class="social-icon fa fa-twitter social-link-2"></span><span class="text text-link-2">Twitter</span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Follow Us On Facebook" target="_blank"><span class="social-icon fa fa-facebook social-link-1"></span><span class="text text-link-1">Facebook</span></a></li><li><a href="https://www.flickr.com/photos/39955793@N07/" title="Follow Us On Flickr" target="_blank"><span class="social-icon fa fa-flickr social-link-4"></span><span class="text text-link-4">Flickr</span></a></li><li><a href="https://www.linkedin.com/company/united-states-department-of-defense" title="Join us on LinkedIn" target="_blank"><span class="social-icon fa fa-linkedin social-link-15"></span><span class="text text-link-15">LinkedIn</span></a></li><li><a href="https://instagram.com/deptofdefense" title="Follow us on Instagram" target="_blank"><span class="social-icon fa fa-instagram social-link-11"></span><span class="text text-link-11">Instagram</span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="Follow Us On YouTube" target="_blank"><span class="social-icon fa fa-youtube social-link-3"></span><span class="text text-link-3">YouTube</span></a></li><li><a href="https://defensetv.com" title="Follow us on DefenseTV" target="_blank"><span class="social-icon fa fa-play-circle-o social-link-5"></span><span class="text text-link-5">DefenseTV</span></a></li><li><a href=" https://www.dvidshub.net/" title="Watch videos on DVIDS" target="_blank"><span class="social-icon fa fa-video-camera social-link-13"></span><span class="text text-link-13">DVIDS</span></a></li><li><a href="https://skills-store.amazon.com/deeplink/dp/B079YW3X74 " title="Listen to DoD News Daily" target="_blank"><span class="social-icon fa fa-volume-up social-link-69"></span><span class="text text-link-69">Amazon Alexa</span></a></li><li><a href="https://itunes.apple.com/podcast/dod-news-daily/id1396662747?mt=2 " title="Listen to DoD News Daily" target="_blank"><span class="social-icon fa fa-podcast social-link-70"></span><span class="text text-link-70">Podcast</span></a></li><li><a href="http://www.dodlive.mil/" title="Read blogs on DoDLive " target="_blank"><span class="social-icon fa fa-comments social-link-7"></span><span class="text text-link-7">Blogs</span></a></li><li><a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" title="Subscribe to DoD News Products" target="_blank"><span class="social-icon fa fa-envelope social-link-10"></span><span class="text text-link-10">Subscribe</span></a></li></ul>


                </div>
            </div>
        </div>
    </div>
    <div style="position: relative">
        <div class="seal-bar">
        </div>
        <div class="footer-seal">
            <a href="https://dod.defense.gov/">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            </a>
        </div>
        <div class="footer-nav hidden-sm hidden-xs">
            <div class="container">
                <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations/" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li></ul><ul><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


            </div>
        </div>
    </div>
</footer>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`250`}" />
        
    

<script type="text/javascript">
//<![CDATA[
try{ window.addthis.ost = 0;window.addthis.ready(); }catch(e){}//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=865)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=865)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=865)--><!--CDF(Css|/Portals/_default/Skins/DefenseGOV/skin.css?cdv=865)--><!--CDF(Css|/desktopmodules/SlideShow/Templates/DGOV/template.css?cdv=865)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=865)--><!--CDF(Css|/DesktopModules/SlideShow/module.css?cdv=865)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=865)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=865)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=865)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=865)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=865)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=865)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=865)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=865)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=865)--><!--CDF(Css|/Portals/1/portal.css?cdv=865)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=865)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=865)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=865)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=865)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=865)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=865)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=865)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=865)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=865)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=865)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=865)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=865)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=865)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=865)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox-min.js?cdv=865)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=865)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=865)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=865)--><!--CDF(Css|https://dod.defense.gov/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=865)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=865)--><!--CDF(Javascript|/DesktopModules/ArticleCS/ArticleCS.js?cdv=865)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=865)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=865)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=865)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=865)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=865)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=865)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=865)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=865)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=865)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=865)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=865)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=865)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=865)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=865)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=865)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=865)--><!--CDF(Javascript|/js/dnn.js?cdv=865)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=865)--><!--CDF(Javascript|/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=865)--><!--CDF(Javascript|/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=865)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=865)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=865)-->
    
</body>
</html>