<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	NATO Leads New Mission to Develop Iraq’s Defense Institutions > U.S. DEPARTMENT OF DEFENSE > Article
</title><meta id="MetaDescription" name="DESCRIPTION" content="A new NATO-led mission in Iraq will work to further develop Iraq’s security institutions and structures, British Army Maj. Gen. Christopher Ghika told Pentagon reporters., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon,NATO,Iraq,Syria" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=881" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SlideShow/module.css?cdv=881" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=881" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=881" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=881" type="text/css" rel="stylesheet"/><link href="/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=881" type="text/css" rel="stylesheet"/><link href="/desktopmodules/SlideShow/Templates/DGOV/template.css?cdv=881" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=881" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DefenseGOV/skin.css?cdv=881" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DefenseGOV/container.css?cdv=881" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=881" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=881" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=881" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=881" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=881" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=881" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=881" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=881" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=881" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=881" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=881" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=881" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=881" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=881" type="text/javascript"></script><link id="RobotoSlab" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Condensed:400,700" /><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2015-05-19-143319-927' type='image/x-icon' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DefenseGOV/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/DesktopModules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->

<script type="text/javascript">
;(function (g) {
    var d = document, i, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0],
            aex = {
                "src": "//gateway.answerscloud.com/defense-gov/production/gateway.min.js",
                "type": "text/javascript",
                "async": "true",
                "data-vendor": "acs",
                "data-role": "gateway"
            };
    for (var attr in aex) { am.setAttribute(attr,aex[attr]); }
   h.appendChild(am);
    g['acsReady'] = function () {var aT = '__acsReady__', args = Array.prototype.slice.call(arguments, 0),k = setInterval(function () {if (typeof g[aT] === 'function') {clearInterval(k);for (i = 0; i < args.length; i++) {g[aT].call(g, function(fn) { return function() { setTimeout(fn, 1) };}(args[i]));}}}, 50);};
})(window);
</script>
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/DesktopModules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><style type="text/css">header .links li span { color:#666666 }
header .links li:hover span { color:#ffffff }
</style><meta property='og:url' content='https://dod.defense.gov/News/Article/Article/1689333/nato-leads-new-mission-to-develop-iraqs-defense-institutions/' /><meta property='og:title' content='NATO Leads New Mission to Develop Iraq’s Defense Institutions' /><meta property='og:description' content='A new NATO-led mission in Iraq will work to further develop Iraq’s security institutions and structures, British Army Maj. Gen. Christopher Ghika told Pentagon reporters.' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2018/Nov/13/2002062435/400/400/0/181108-A-BT048-010.JPG' /><meta property='og:type' content='article' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/Article/Article/1689333/nato-leads-new-mission-to-develop-iraqs-defense-institutions/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV3TCFnXTS7P-wA0nLEUGmcyzlZ2rSfW3WU-B7latwQksGyGgLU1&amp;t=636477476660000000" type="text/javascript"></script>


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3aaf7dd01d-1544-48f6-a85d-1285ae370050%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="mzPiA+pNAHgWWdgNouAAIunenH1bVeCH0MIwMu1/DZKKmiB1ig6BNPVS7Irj3GuvX3x61nTTni085IHHLAf9LVzxShrXagOhn9IoII0vTiuolH4O" />
</div><script src="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=881" type="text/javascript"></script><script src="/js/dnn.js?cdv=881" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=881" type="text/javascript"></script><script src="/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=881" type="text/javascript"></script><script src="/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=881" type="text/javascript"></script><script src="/js/dnncore.js?cdv=881" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=881" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=881" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=881" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=881" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=881" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=881" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=881" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=881" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=881" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=881" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=881" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=881" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=881" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr753$ViewArticle$UpdatePanel1','dnn_ctr753_ViewArticle_UpdatePanel1'], [], [], 300, '');
//]]>
</script>

        
        
        


<!--CDF(Javascript|/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=881)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"dod-search","IsSecureConnection":true,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"https://dod.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":4,"SocialLinks":{"Facebook":{"Url":"","Window":""},"Twitter":{"Url":"","Window":""},"YouTube":{"Url":"","Window":""},"Flickr":{"Url":"","Window":""},"Pintrest":{"Url":"","Window":""},"GooglePlus":{"Url":"","Window":""},"Instagram":{"Url":"","Window":""},"Blog":{"Url":"","Window":""},"RSS":{"Url":"","Window":""},"Podcast":{"Url":"","Window":""},"Email":{"Url":"","Window":""},"LinkedIn":{"Url":"","Window":""}},"SiteLinks":{"DODCIO":{"Url":"","Window":""},"COI":{"Url":"","Window":""},"Library":{"Url":"","Window":""},"C2":{"Url":"","Window":""},"Links":{"Url":"","Window":""},"Privacy":{"Url":"","Window":""},"LinkDisclaimer":{"Url":"","Window":""},"DODInspector":{"Url":"","Window":""},"RecoveryAct":{"Url":"","Window":""},"DOD508":{"Url":"","Window":""},"DefenseGov":{"Url":"","Window":""},"Join":{"Url":"","Window":""},"DODSites":{"Url":"","Window":""},"Careers":{"Url":"","Window":""},"WebPolicy":{"Url":"","Window":""},"NoFearAct":{"Url":"","Window":""},"USAGov":{"Url":"","Window":""},"News":{"Url":"","Window":""},"Features":{"Url":"","Window":""},"About":{"Url":"","Window":""},"Leadership":{"Url":"","Window":""},"JointStaff":{"Url":"","Window":""},"Resources":{"Url":"","Window":""},"FOIA":{"Url":"","Window":""},"SiteMap":{"Url":"","Window":""},"ContactUs":{"Url":"","Window":""},"TodayInDOD":{"Url":"","Window":""},"TopIssues":{"Url":"","Window":""},"PhotosVideos":{"Url":"","Window":""},"PlainWritingAct":{"Url":"","Window":""},"Limitations":{"Url":"","Window":""},"DVIDS":{"Url":"","Window":""}},"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"https://dod.defense.gov/Portals/1/Images/dodlogo.png?ver=2015-04-10-161041-127","name":"U.S. DEPARTMENT OF DEFENSE","url":"https://dod.defense.gov/","sameAs":[]}</script>



<div id="sidr" class="sidr left side-menu">
    <div class="inner">
        <div class="main">
            <div class="bar-header">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" class="logo" />
                <span class="title">Department of Defense</span>
                <div class="close-side"><a title="Close" href="#"></a></div>
            </div>
            <div class="mobile-search">
                <div class="skin-search-box">
                    <label for="mobileSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="mobileSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
            <nav class="nav-main">
<ul class="nav">
	    
    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/About/" tabindex="0" target="_blank" aria-expanded="false">About<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Biographies
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/News/" tabindex="0" target="_blank" aria-expanded="false">News<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Advisories/" target="" tabindex="0" >Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Releases/" target="" tabindex="0" >Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Casualty-Status/" target="" tabindex="0" >Casualty Status
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/news/publications-archive/" target="" tabindex="0" >Publications Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Today-in-DoD-Archive/" target="" tabindex="0" >Today in DoD
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://dod.defense.gov/Special-Reports/Archive/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://dod.defense.gov/Resources/" tabindex="0" target="" >Resources
		</a>
    
    </li>



</ul>
</nav>


        </div>
        <div class="quick">
            <div class="quick-toggle">QUICK LINKS<span class="fa fa-plus"></span></div>
            


        </div>
        <div class="quick">
            <div class="quick-toggle">Legal &amp; Administrative<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations/" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


        </div>
    </div>
</div>
<div id="overlay"></div>
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>
<header id="header">
    <div class="link-menu hidden-sm hidden-xs">
        <div class="container-fluid link-menu-inner">
            <div class="links">
                


            </div>
        </div>
    </div>
    <div class="main-menu">
        <div class="container-fluid main-menu-inner">
            <a href="#sidr" id="simple-menu" type="button" class="hidden-lg hidden-md skin-nav-toggle">
                <span class="sr-only">Toggle navigation</span>
                <span class="fa fa-bars fa-2x"></span>
            </a>
            <div class="skin-md-title hidden-md hidden-lg hidden-xs">
                <a href="https://dod.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
                <a href="https://dod.defense.gov/"><span class="skin-md-title-text">Department of Defense</span></a>
            </div>
            <div class="skin-xs-title hidden-md hidden-lg hidden-sm">
                <a href="https://dod.defense.gov/"><span class="skin-xs-title-text">Department of Defense</span></a>
                <div class="logo">
                    <a href="https://dod.defense.gov/">
                        <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                    </a>
                </div>
            </div>
            <div class="skin-logo hidden-sm hidden-xs">
                <a href="https://dod.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
            </div>
            <div class="hidden-sm hidden-xs otnav">
                <nav class="nav-main">
<ul class="nav">
	    
    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/About/" tabindex="0" target="_blank" aria-expanded="false">About<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Biographies
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/News/" tabindex="0" target="_blank" aria-expanded="false">News<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Advisories/" target="" tabindex="0" >Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Releases/" target="" tabindex="0" >Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Casualty-Status/" target="" tabindex="0" >Casualty Status
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/news/publications-archive/" target="" tabindex="0" >Publications Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Today-in-DoD-Archive/" target="" tabindex="0" >Today in DoD
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://dod.defense.gov/Special-Reports/Archive/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://dod.defense.gov/Resources/" tabindex="0" target="" >Resources
		</a>
    
    </li>



</ul>
</nav>


            </div>
        </div>
    </div>
    <div class="search-menu hidden-sm hidden-xs">
        <div class="container-fluid search-menu-inner">
            <div class="skin-title">
                <a href="https://dod.defense.gov/" title="U.S. DEPARTMENT OF DEFENSE">
                    <span class="title-text">U.S. Department of Defense</span>
                </a>
            </div>
            <div class="skin-search">
                <div class="skin-search-box">
                    <label for="desktopSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="desktopSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1"></a></p>


<div class="dgov-cards-wrap">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

<div class="skin-breadcrumb-container">
  <span id="dnn_Breadcrumb_Breadcrumb_lblBreadCrumb" itemprop="breadcrumb" itemscope="" itemtype="https://schema.org/breadcrumb"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://dod.defense.gov/" class="skin-breadcrumb" itemprop="item" ><span itemprop="name">Legacy Homepage</span></a><meta itemprop="position" content="1" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://dod.defense.gov/News/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://dod.defense.gov/News/Article/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">Article</span></a><meta itemprop="position" content="3" /></span></span></span>
  <script type="text/javascript">
    jQuery(".skin-breadcrumb-container a").last().removeAttr("href").css("text-decoration", "none");
  </script>
</div>

                <div class="row">
                    <div class="col-md-9">
                        <div id="dnn_ContentPane"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-753"><a name="753"></a>
<div class="empty-container-no-pad">
    <div id="dnn_ctr753_ContentPane"><!-- Start_Module_753 --><div id="dnn_ctr753_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr753_ViewArticle_UpdatePanel1">
		
        <article class="dgov-card article-detail adetail" itemscope itemtype="http://schema.org/NewsArticle">
    
    <div class="row">
        <div class="col-lg-3 visible-lg">
            <aside class="meta">
                <ul>
                    <li><time pubdate datetime="Nov. 13, 2018">Nov. 13, 2018</time></li>
                    <li>News</li>
                    
                    <li>By David Vergun  </li>
                    
                    
                    <li>Defense.gov</li>
                    
                    
                    <li><a href="https://dod.defense.gov/Resources/Contact-DoD/Contact-Author/?articleurl=https://dod.defense.gov/News/Article/Article/1689333/nato-leads-new-mission-to-develop-iraqs-defense-institutions/">Contact Author</a></li>
                    
                </ul>
            </aside>
            <aside class="add-this add-this-1">
                <h1>Share Story</h1>
                <div class="addthis_inline_share_toolbox"></div>
            </aside>
            <aside class="resources resources-1">
                
                
            </aside>

            
        </div>
        <div class="col-lg-9">
            <div itemprop="articleBody" class="article-body">
                <h1 itemprop="headline">NATO Leads New Mission to Develop Iraq’s Defense Institutions</h1>
                <div class="hidden-lg meta">
                    <ul>
                        <li><time pubdate datetime="Nov. 13, 2018">Nov. 13, 2018</time></li>
                        <li>News</li>
                        
                        <li>By David Vergun 
                            
                            &nbsp;|&nbsp;
                            <a href="https://dod.defense.gov/Resources/Contact-DoD/Contact-Author/?articleurl=https://dod.defense.gov/News/Article/Article/1689333/nato-leads-new-mission-to-develop-iraqs-defense-institutions/">Contact Author</a>
                            
                        </li>
                        
                        
                        <li>Defense.gov</li>
                        
                    </ul>
                </div>

                <hr />

                

                <span class='dateline'>WASHINGTON -- </span><p><span>A new NATO-led mission in Iraq will work to further develop Iraq&rsquo;s security institutions and structures, British Army Maj. Gen. Christopher Ghika told Pentagon reporters here today. 


<!--image-->
<div class="media-inline media-inline-medium  media-inline-right  " style="">
    
    
    <a href="#pop3045777" class="popup" data-width="825" data-height="550" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2018/Nov/13/2002062435/825/780/0/181108-A-BT048-010.JPG" alt="American and Turkish troops conduct a convoy during a joint patrol in Manbij, Syria." class="img-responsive" />
    </div>
    </a>
    
    
    <div class="minfo">
        
        
        <span class="caption">
            American and Turkish troops conduct a convoy during a joint patrol in Manbij, Syria, Nov. 8, 2018. Army photo by Spc. Zoe Garbarino
        </span>
        
    </div>
    
    
</div>

<!--popup-->

<div style="display:none">
    <div class="media-inline-popup" id="pop3045777">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2018/Nov/13/2002062435/825/780/0/181108-A-BT048-010.JPG" alt="American and Turkish troops conduct a convoy during a joint patrol in Manbij, Syria." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Joint Convoy
            </span>
            <div class="caption" style="max-width:825px" >
                American and Turkish troops conduct a convoy during a joint patrol in Manbij, Syria, Nov. 8, 2018. Army photo by Spc. Zoe Garbarino
            </div>
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://dod.defense.gov/News/Article/Article/1689333/nato-leads-new-mission-to-develop-iraqs-defense-institutions/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }</script>

                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2018/Nov/13/2002062435/-1/-1/0/181108-A-BT048-010.JPG" title="Joint Convoy" target="_blank" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="https://dod.defense.gov/Photos/Photo-Gallery/igphoto/2002062435/" title="Joint Convoy" target="_blank" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 181108-A-BT048-010</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>









<style>
    #cboxClose { position: absolute; top: 5px; right: 5px; display: block; background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center; width: 40px; height: 40px; text-indent: -9999px; }

    #cboxClose:hover { background-position: bottom center; }

    .me-plugin { width: 100%; height: 100%; }
</style>
<script type="text/javascript">

    var gih = 0;
    var giw = 0;
    var pup;
    var g_isDynamic = false;

    function popupResize(ibox, w, h, doResize) {
        if (!g_isDynamic)
            return;

        var isMobile = window.matchMedia('(max-width: 1200px)').matches;

        if (isMobile) {
//            console.log('mobile');
            $.colorbox.resize({ width: "100%", height: "100%" });
            $(ibox).find(".img-responsive").width('100%');
            $(ibox).find(".img-responsive").height('auto');

            $(ibox).find(".info").css('height', 'auto');
            return;
        }

        var iw = w;
        var ih = h;
        var ww = $(window).width();
        var wh = $(window).height();
        var hextra = 40;
        var wextra = 360;
        var hborder = 120;
        var wborder = 120;
        var maxw = ww - wextra - wborder;
        var maxh = wh - hextra - hborder;
        var ratio = Math.min(maxw / iw, maxh / ih);

        iw = Math.floor(iw * ratio); // use floor to avoid overflow scrollbar
        ih = Math.floor(ih * ratio);

//        console.log(iw + " " + ih + " --- " + (iw + wextra) + " " + (ih + hextra))

        $(ibox).find(".img-responsive").width(iw);
        $(ibox).find(".img-responsive").height(ih);

        $(ibox).find(".info").height(ih);

        if (doResize)
            $.colorbox.resize({ width: iw + wextra, height: ih + hextra });

    }

    $(window).resize(function () {
        if (g_isDynamic && pup !== undefined)
            popupResize(pup, giw, gih, true);
    });

    $(window).load(function () {
        $(".popup").click(function () {
            giw = $(this).data('width');
            gih = $(this).data('height');
            pup = $($(this).attr('href'));
            g_isDynamic = $(this).data('dynamic') === 1 ? true : false;

            popupResize(pup, giw, gih, false);

            var w = "768px";
            var isMobile = $(window).width() < 768 ? true : false;
            w = "auto";
            if (isMobile)
                w = "100%";
            $(this).colorbox({
                className: 'inline-popup', fixed: true, transition: "none", opacity: .9, inline: true, width: w, height: 'auto', close: "X", onClosed: function () {
                },
                onComplete: function () {
                    var popupHeight = jQuery(this.href.substring(this.href.lastIndexOf("#"))).outerHeight(true);
                    if (jQuery("#colorbox").height() < popupHeight) {
                        jQuery("#colorbox").height(popupHeight);
                    }
                    if (g_isDynamic) {
                        if (!isMobile) {
                            bodyScrollLock.disableBodyScroll(this);
                        }
                    }
                },
                onClosed: function () {
                    pup = undefined;
                    if (g_isDynamic)
                        bodyScrollLock.enableBodyScroll(this);
                }
            });

        });

        $(".popup-slideshow").colorbox({
            inline: true,
            onComplete: function () {
                SlideshowInit();
                $.colorbox.resize();
                // stop scrollbar from flashing
                $("#cboxLoadedContent").css("overflow", "");
                $("#cboxLoadedContent").css("overflow-y", "hidden");
            },
            onClosed: function () {
                $('.slideshow-gallery').trigger('slideTo', 0);
            }
        });

    });
</script>






</span></p>
<p><span>The mission is expected to be established by early next year, said Ghika, who declined to specify which NATO nations and the number of personnel would be involved.</span></p>
<p><span>Ghika, deputy commander of strategy and information for Combined Joint Task Force Operation Inherent Resolve, spoke during a video teleconference from Baghdad today.</span></p>
<p><span>The nature of the mission will be noncombat, he said. It will consist of advisors working closely with officials of the Iraqi Ministry of Defense and the Office of the National Security Advisor &ldquo;to help Iraq build a more effective, sustainable, inclusive and transparent defense sector.&rdquo;</span></p>
<p><span>The focus of those efforts will be on institutional education in the National Defense University, the Joint Forces Staff College, and some of the schools which are building military capability in areas such as engineering and infantry, he said. The advisors will focus on training the Iraqi instructors.</span></p>
<p><span>Ghika also provided an update on coalition efforts to counter the Islamic State of Iraq and Syria and provide aid to civilians impacted by the fighting.</span></p>
<p><strong><span>Coalition Efforts in Syria</span></strong></p>
<p><span>Last week provided for the safe delivery of critical humanitarian aid to the Rukban internally displaced person&rsquo;s camp near At-Tanf Garrison, Syria, on the border with Jordan in the deconfliction zone, Ghika said.</span></p>
<p><span>Leading that effort were the Maghaweir al Thowra, a fighting force native to southern Syria and a partner of CJTF &ndash; OIR, the United Nations and the Syrian Arab Red Crescent, a humanitarian nonprofit organization. Maghaweir al Thowra was previously called the New Syrian Army.</span></p>
<p><span>Supplies delivered included 10,475 food parcels, clothes for 18,000 children, 10,000 hygiene kits, as well as newborn baby kits for about 1,200 children, he said.</span></p>
<p><span>Also, the U.N. conducted an emergency vaccination campaign to protect around 10,000 children against measles, polio and other potentially deadly diseases.</span></p>
<p><span>Currently, the coalition and Syrian Democratic Forces partners are fighting ISIS in the last physically held terrain in the Middle Euphrates River valley around the town of Hajin in eastern Syria, Ghika said.</span></p>
<p><span>&ldquo;This is a hard fight. Indeed, we have witnessed some of the most intense fighting since ISIS was defeated in Raqqa, [Syria,] and Mosul, [Iraq]. The ultimate outcome is not in doubt. ISIS will be defeated in the Middle Euphrates River valley,&rdquo; he said.</span></p>
<p><span>On Nov. 8, U.S. and Turkish forces conducted their second combined joint patrol in the vicinity of the town of Manbij, Syria, on the west bank of the Euphrates, about 19 miles from Turkey. &ldquo;This is a critical part of the coalition&rsquo;s efforts to prevent the resurgence of ISIS there and enable the voluntary return of refugees and internally displaced people,&rdquo; Ghika said.</span></p>
<p><strong><span>Coalition Efforts in Iraq</span></strong></p>
<p><span>Iraqi security forces continue to target ISIS fighters who are attempting to regroup and regain a foothold in the small pockets of the Anbar Desert area of Iraq. Those efforts, called Operation Last Warning, are broadening to the entire country, he said.</span></p>
<p><span>Additionally, Iraqi forces are shoring up the border with Syria to prevent ISIS fighters from fleeing to Syria, reinforcing efforts of the SDF, he said.</span></p>
<p><span>In Saladin province in northern Iraq, the ISF and the Iraqi counterterrorism service, supported by the coalition, conducted multiple strikes on an ISIS senior leader meeting, killing a significant number of ISIS militants and key leaders, Ghika said.</span></p>
<p><strong><span>Progress in Battling ISIS</span></strong></p>
<p><span>&ldquo;I&rsquo;m struck by the immense progress that&rsquo;s been made by Iraqi security forces and Syrian democratic forces partnering against the evil of ISIS,&rdquo; said Ghika, noting that this is his second CJTF &ndash; OIR tour, the first as deputy commander of the coalition&rsquo;s land component command in 2014 to 2015.</span></p>
<p><span>A recently published U.N. report on atrocities and mass graves in territories formerly controlled by ISIS documents 202 mass grave sites and the U.N. estimates these sites contain 6,000 to 12,000 bodies, he said.</span></p>
<p><span>&ldquo;This is a stark reminder of why the coalition to counter ISIS was established and why nations across the globe have been willing to send their fighting men and women here,&rdquo; Ghika said.</span></p><br />

            </div><!--.article-body-->

            
            <aside class="tags">
                
<a href='https://dod.defense.gov/News/Archive/Tag/47526/iraq/'><span class="fa fa-tag fa-lg"></span>iraq</a>


<a href='https://dod.defense.gov/News/Archive/Tag/46952/nato/'><span class="fa fa-tag fa-lg"></span>NATO</a>


<a href='https://dod.defense.gov/News/Archive/Tag/47581/syria/'><span class="fa fa-tag fa-lg"></span>syria</a>

            </aside>
            

            <aside class="add-this add-this-2 hidden-lg">
                <h1><span>Share Story</span></h1>
                <div class="addthis_inline_share_toolbox"></div>
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55ccc85049045f9c"></script>
            </aside>

            <aside class="resources resources-2 hidden-lg">        
                
            </aside>

            <aside class="related-content related-content-2">
                

            </aside>

            <aside class="additional-content">
                

            </aside>
        </div><!--.col-9-->
    </div>
</article>
<script type="text/javascript">
    $(window).load(function () {
        if ($("aside.related-content-2").children().length == 0) {
            $("aside.related-content-2").addClass('hide');
        }
        if ($("aside.resources-2").children().length == 0) {
            $("aside.resources-2").addClass('hide');
        }

        if ($('.adetail').height() < $('#contentPane2').height()) {
            $('.adetail').css("height", CalcRightSidebarHeight());
        }
    });

    $(window).resize(function () {
        if ($(window).width() >= 991) {
            if ($('.adetail').height() < $('#contentPane2').height()) {
                $('.adetail').css("height", CalcRightSidebarHeight());
            }
        } else {
            $('.adetail').css("height", "");
        }
    });

    function CalcRightSidebarHeight() {
        var height = 0;
        var calcHeight = 0;
        var bufferHeight = 0;
        var contentHeight = 0;
        $("#contentPane2").children('div').each(function() {
            if (!$(this).hasClass(".DNNEmptyPane")) {
                $(this).children('div').each(function () {
                    height += $(this).height();
                    //bufferHeight = parseInt($(this).find('div.base-container').css("margin-bottom"));
                    //height += ($(this).find('div.base-container').height() + bufferHeight);
                });
            }
        });

        return height;
    }
</script>

    
	</div>



<script type="text/javascript">

    jQuery(document).ready(function () {
        $("video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement2.23.2/",
            success: function (mediaElement, domObject)
            {
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        jQuery(".gallery").trigger("pause", false, false);
                        $(e.target).parents('.media-inline-video, .video-control').find('.mejs-controls').show();
                        $(e.target).parents('.media-inline-video, .video-control').find('.duration').hide();
                    }, false);
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });
    });

</script>

</div><!-- End_Module_753 --></div>
</div>
</div><div class="DnnModule DnnModule-AccordionMenu DnnModule-1029"><a name="1029"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr1029_ContentPane" class="ContainerPane"><!-- Start_Module_1029 --><div class="hide"><div id="dnn_ctr1029_ModuleContent" class="DNNModuleContent ModAccordionMenuC">
	<div id="dnn_ctr1029_View_AccordionContainer" class="AccordionContainer">
		
  <ul class="dodAccordionMenu"><li  tabindex="0" title="News" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">News</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/" target="_self" tabindex="0">News Articles</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/LinkClick.aspx?fileticket=gRZOR06bKio%3d&tabid=187&portalid=1" target="_self" tabindex="0">Casualty Releases</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Advisories/" target="_self" tabindex="0">Press Advisories</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Transcripts/" target="_self" tabindex="0">News Transcripts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Publications/" target="_self" tabindex="0">Publications</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Speeches/" target="_self" tabindex="0">Speeches</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Contracts/" target="_self" tabindex="0">Contracts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Speeches/Testimony/" target="_self" tabindex="0">Testimony</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Speeches/Messages/" target="_self" tabindex="0">Messages</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Special-Reports/" target="_self" tabindex="0">Special Reports</a></div></div></li></ul></li><li  tabindex="0" title="Photos/Videos" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Photos/Videos</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/Photos/Photo-Essays/" target="_self" tabindex="0">Photo Essays</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/Photos/Week-in-Photos/" target="_self" tabindex="0">Week in Photos</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/Videos/" target="_self" tabindex="0">DoD Video News</a></div></div></li></ul></li><li  tabindex="0" title="Other" aria-expanded="false" class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Other</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/Resources/Badges-and-Passes/" target="_self" tabindex="0">Pentagon Press Badges</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://www.mc.mil/" target="_blank" tabindex="0" title="Link opens in new window">Military Commissions</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/Resources/Contact-DoD/Media-Queries/" target="_self" tabindex="0">Press / Media Queries</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Other-News-Sources/" target="_self" tabindex="0">Other News Sources</a></div></div></li></ul></li></ul>

	</div>

<script type="text/javascript">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</script>
</div></div><!-- End_Module_1029 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-755"><a name="755"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr755_ContentPane"><!-- Start_Module_755 --><div class="hide"><div id="dnn_ctr755_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr755_Dashboard_ph">
		
<div class="adash dash-recent">
    
    <div class="date">11/13/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1689073/us-qatari-defense-officials-look-to-strengthen-partnership/' >U.S., Qatari Defense Officials Look to Strengthen Partnership</a></span>
    </div>
    <hr />
    
    
    <div class="date">11/13/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1688652/chairman-reflects-on-armistice-day-changing-character-of-war/' >Chairman Reflects on Armistice Day, Changing Character of War </a></span>
    </div>
    <hr />
    
    
    <div class="date">11/08/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1685940/richardson-works-to-strengthen-pacific-contacts-alliances/' >Richardson Works to Strengthen Pacific Contacts, Alliances</a></span>
    </div>
    <hr />
    
    
    <div class="date">11/08/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1685651/dont-stand-in-line-tsa-precheck-open-to-military-dod-civilians/' >Don’t Stand in Line: TSA Precheck Open to Military, DOD Civilians</a></span>
    </div>
    <hr />
    
    
    <div class="date">11/06/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1683762/us-benchmarking-capabilities-against-china-russia-dunford-says/' >U.S. Benchmarking Capabilities Against China, Russia, Dunford Says</a></span>
    </div>
    <hr />
    
    
    <div class="date">11/06/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1683664/dunford-discusses-military-support-to-dhs/' >Dunford Discusses Military Support to DHS</a></span>
    </div>
    <hr />
    
    
    <div class="date">10/31/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1678332/security-meeting-examines-wartime-control-of-forces-in-south-korea/' >Security Meeting Examines Wartime Control of Forces in South Korea</a></span>
    </div>
    <hr />
    
    
    <div class="date">10/31/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1677428/albanian-president-discusses-security-euro-atlantic-integration-at-marshall-cen/' >Albanian President Discusses Security, Euro-Atlantic Integration at Marshall Center</a></span>
    </div>
    <hr />
    
    
    <div class="date">10/31/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1677315/mattis-shares-threat-pictures-behind-new-national-defense-strategy/' >Mattis Shares Threat Pictures Behind New National Defense Strategy</a></span>
    </div>
    <hr />
    
    
    <div class="date">10/30/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1677119/active-duty-troops-en-route-to-texas-northcom-chief-says/' >Active-Duty Troops En Route to Texas, Northcom Chief Says</a></span>
    </div>
    
    
    
</div>


	</div>


</div></div><!-- End_Module_755 --></div>
</div>
</div></div>
                    </div>
                    <div class="col-md-3" id="contentPane2">
                        <div id="dnn_ContentPane2"><div class="DnnModule DnnModule-SlideShow DnnModule-8161"><a name="8161"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr8161_ContentPane" class="ContainerPane"><!-- Start_Module_8161 --><style>
#dnn_ctr8161_ModuleContent {
	padding: 0 15px 10px;
}
#dnn_ctr8161_ModuleContent .GenericSlideshow .slideWrapper .slideContainer .rsOverflow .GenericSlideshowItem .bottom {
	display:none;
}
#dnn_ctr8161_ModuleContent .GenericSlideshow .slideWrapper .rsNav {
	padding-top: 0;
}
.specialsModule {
	display: block;
	position: relative;
	background: #fff;
	padding: 0;
	margin: 0 0 30px;
	-webkit-box-shadow: 0 5px 20px -5px #999;
	-moz-box-shadow: 0 5px 20px -5px #999;
	box-shadow: 0 5px 20px -5px #999;
	border-top: 7px solid #355e93;
}
.specialsModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
	font-weight: 700;
	font-size: 32px;
	text-transform: uppercase;
	padding: 0 15px 5px;
	margin: 10px 0 5px;
}
.specialsModule .GenericSlideshow .slideWrapper .rsNav .rsNavSelected {
	background-color:#D10000;
	border-color:#D10000;
}
.specialsModule .GenericSlideshow .slideWrapper .slideContainer .rsArrow {
	display: none !important;
}
@media (max-width: 1379px) {
	.specialsModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.specialsModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.specialsModule {
		display: none;
	}
}
</style>
<div class="sidebarModule specialsModule hide">
<h2 class="featured">Special Reports</h2><div id="dnn_ctr8161_ModuleContent" class="DNNModuleContent ModSlideShowC">
	
<!--[if gte IE 8]>
<style>
.ieframe
{
    white-space: nowrap;
    text-align: center;
}
.ieimage
{
    top: 0 !important;
    left: 0 !important;
    margin-right: 0 !important;
    transform: none !important;
    vertical-align: middle;
    position: relative !important;
    margin-left: -4px;
}
.iehelper
{
    display: inline-block;
    height: 100%;
    vertical-align: middle;
}
</style>
<![endif]-->


<div class="GenericSlideshow">
    <div class="slideWrapper" style="visibility:hidden;">
        <!--<div class="slidePrevious left carousel-control"><span class="glyphicon glyphicon-chevron-left fa fa-angle-left" aria-hidden="true"></span></div>
        <div class="slideNext right carousel-control"><span class="glyphicon glyphicon-chevron-right fa fa-angle-right" aria-hidden="true"></span></div>-->
        <div class="slideContainer">
            
            <div class="GenericSlideshowItem rsSlide1">
                <div class="top">
                    <a id="slideLink1" href="/News/Special-Reports/0218_Atlantic-Resolve" target="_self" title="European Security" class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="The United States is demonstrating to NATO allies and the world its continued commitment to peace, security and stability in Europe." src="https://media.defense.gov/2017/Dec/12/2001855550/1200/900/0/171212-D-EX074-003.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">European Security</span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> The United States is demonstrating to NATO allies and the world its continued commitment to peace, security and stability in Europe.</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
            <div class="GenericSlideshowItem rsSlide2">
                <div class="top">
                    <a id="slideLink2" href="/News/Special-Reports/National-Preparedness-Month-2017/" target="_self" title="National Preparedness" class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="Collage of natural disaster photos" src="https://media.defense.gov/2017/Aug/25/2001798534/1200/900/0/170825-D-ZZ999-400.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">National Preparedness</span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> National Preparedness: Disasters Don't Plan Ahead. You Can.</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
            <div class="GenericSlideshowItem rsSlide3">
                <div class="top">
                    <a id="slideLink3" href="/OIR/" target="_self" title="Operation Inherent Resolve" class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="Operation Inherent Resolve special graphic" src="https://media.defense.gov/2017/Jul/06/2001773969/1200/900/0/170706-D-ZZ999-900.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">Operation Inherent Resolve</span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> Operation Inherent Resolve. DoD graphic</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
        </div>
    </div>
</div>

<script type="text/javascript">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</script>
</div></div><!-- End_Module_8161 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-8160"><a name="8160"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr8160_ContentPane" class="ContainerPane"><!-- Start_Module_8160 --><style>
.subscribeModule {
	display: block;
    position: relative;
	margin: 0 0 30px;
    background: #355e93;
    background: rgb(29,187,214);
    background: -moz-linear-gradient(top, rgba(29,187,214,1) 0%, rgba(14,63,104,1) 100%);
    background: -webkit-linear-gradient(top, rgba(29,187,214,1) 0%,rgba(14,63,104,1) 100%);
    background: linear-gradient(to bottom, rgba(29,187,214,1) 0%,rgba(14,63,104,1) 100%);
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#1dbbd6', endColorstr='#0e3f68',GradientType=0 );
    color: #fff;
    padding: 15px;
    -webkit-box-shadow: 0 5px 20px -5px #999;
    -moz-box-shadow: 0 5px 20px -5px #999;
    box-shadow: 0 5px 20px -5px #999;
    border-top: 7px solid #355e93;
}
.subscribeModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
    font-weight: 700;
    font-size: 32px;
    text-transform: uppercase;
    padding: 0;
    margin-top: 0;
    color: #fff;
    text-shadow: 1px 1px 3px #0F436B;
}
.subscribeModule p {
    color: #fff;
    text-shadow: 1px 1px 3px #0F436B;
    margin: 0 0 5px;
    line-height: 1.2em;
}
.subscribeModule .btn {
    margin-top: 5px;
    color: #fff;
    background: #d10000;
    border-color: #d9534f;
}
.subscribeModule .btn:hover,
.subscribeModule a.btn:hover {
    color: #fff;
    background: #ac0000;
    border-color: #d10000;
}
@media (max-width: 1379px) {
	.subscribeModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.subscribeModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.subscribeModule {
		display: none;
	}
}
</style>
<div class="sidebarModule subscribeModule">
<h2 class="featured">Subscribe Now</h2><div id="dnn_ctr8160_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr8160_HtmlModule_lblContent" class="Normal">
	<p class="blurb">Get the latest DoD News products delivered to your inbox.</p>
<a class="btn btn-red pull-right" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
</div>

</div><div class="clearfix"></div>
</div><!-- End_Module_8160 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-5446"><a name="5446"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr5446_ContentPane" class="ContainerPane"><!-- Start_Module_5446 --><style>
.newsProductModule {
	display: block;
	position: relative;
	background: #fff;
	padding: 0;
	margin: 0 0 30px;
	-webkit-box-shadow: 0 5px 20px -5px #999;
	-moz-box-shadow: 0 5px 20px -5px #999;
	box-shadow: 0 5px 20px -5px #999;
	border-top: 7px solid #355e93;
}
.newsProductModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
	font-weight: 700;
	font-size: 32px;
	text-transform: uppercase;
	padding: 0 15px 5px;
	margin: 10px 0 5px;
}
/******************************************************************
BUTTONS
******************************************************************/
.bttn {
	font-family: 'Roboto', Helvetica, Arial, sans-serif;
	font-style: normal;
	font-weight: 700;
	font-size: 1.85rem;
	text-align: left;
	padding-left: 15px;
}
.bttns {
	font-family: 'Open Sans', Helvetica, Arial, sans-serif;
	font-style: normal;
	font-weight: 400;
	font-size: 1.5rem;
}
a.list-group-item.active:hover, a.list-group-item.active:focus {
	color: #000;
	background-color: #DDD;
	border-color: #DDD;
}
a.list-group-item.bttns {
	display: block;
	padding-left: 15px;
	border-radius: 0;
}
@media (max-width: 1379px) {
	.newsProductModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.newsProductModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.newsProductModule {
		display: none;
	}
}
</style>
<div class="sidebarModule newsProductModule">
<h2 class="featured">News Products</h2><div id="dnn_ctr5446_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr5446_HtmlModule_lblContent" class="Normal">
	<div class="list-group">
<a href="/News/Archive" class="list-group-item bttns">News</a>
<a href="/News/Advisories" class="list-group-item bttns">Advisories</a>
<a href="/News/Releases" class="list-group-item bttns">Releases</a>
<a href="/News/Transcripts" class="list-group-item bttns">Transcripts</a>
<a href="/News/Speeches" class="list-group-item bttns">Speeches</a>
<a href="/News/Publications-Archive" class="list-group-item bttns">Publications</a>
<div class="clearfix"></div>
</div>
</div>

</div></div><!-- End_Module_5446 --></div>
    </div>
</div>

</div></div>
                        <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
</div>



<footer>
    <div class="container-fluid footer-inner">
        <div class="row">
            <div class="col-lg-4 col-md-8 col-sm-7 col-xs-12 footer-pad-left">
                <div class="hidden-sm hidden-xs">
                    <h3>
                        <span id="dnn_Footer_lblMissionTitle">MISSION</span></h3>
                    <p class="subscribe">
                        <span id="dnn_Footer_lblMissionText">The mission of the Department of Defense is to provide a lethal Joint Force to defend the security of our country and sustain American influence abroad.</span>
                    </p>
                </div>
                <h3>
                    <span id="dnn_Footer_lblSubscribeTitle">SUBSCRIBE NOW</span>

                </h3>
                <p class="subscribe">
                    <span id="dnn_Footer_lblSubscribeText">Get the latest DoD News products delivered to your inbox.</span>
                </p>
                <a id="dnn_Footer_lnkSubscribe" class="subscribe-button" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
            </div>
            <div class="col-lg-5 hidden-md hidden-sm hidden-xs footer-pad-middle">
                <div class="quick dept">
                    
        <h3>MILITARY DEPARTMENTS</h3>
        <ul><li><a href="http://www.jcs.mil" title="Official Website of the Joint Chiefs of Staff" target="_blank"><img title="Official Website of the Joint Chiefs of Staff" src="/Portals/1/page-assets/homepage/sealJCS.png?ver=2016-09-22-153230-010" alt="Official Website of the Joint Chiefs of Staff" /><span class="text text-link-33">Joint Chiefs</span></a></li><li><a href="http://www.army.mil/" title="The Official Home Page of the United States Army" target="_blank"><img title="The Official Home Page of the United States Army" src="/Portals/1/page-assets/homepage/sealArmy.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Army" /><span class="text text-link-35">Army</span></a></li><li><a href="http://www.marines.mil/" title="The Official Website of the United States Marine Corps" target="_blank"><img title="The Official Website of the United States Marine Corps" src="/Portals/1/page-assets/homepage/sealMarines.png?ver=2016-09-22-153230-040" alt="The Official Website of the United States Marine Corps" /><span class="text text-link-36">Marine Corps</span></a></li><li><a href="http://www.navy.mil/" title="The Official Website of the United States Navy" target="_blank"><img title="The Official Website of the United States Navy" src="/Portals/1/page-assets/homepage/sealNavy.png?ver=2016-09-22-153230-120" alt="The Official Website of the United States Navy" /><span class="text text-link-37">Navy</span></a></li><li><a href="http://www.af.mil/" title="The Official Home Page of the United States Air Force" target="_blank"><img title="The Official Home Page of the United States Air Force" src="/Portals/1/page-assets/homepage/sealAirForce.png?ver=2016-09-22-153229-977" alt="The Official Home Page of the United States Air Force" /><span class="text text-link-38">Air Force</span></a></li><li><a href="http://www.uscg.mil/" title="The Official Home Page of the United States Coast Guard" target="_blank"><img title="The Official Home Page of the United States Coast Guard" src="/Portals/1/page-assets/homepage/sealCoastGuard.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Coast Guard" /><span class="text text-link-40">Coast Guard</span></a></li></ul>


                </div>
                <div class="quick">
                    
        <h3> UNIFIED COMBATANT COMMANDS</h3>
        <ul><li><a href="http://www.africom.mil/" title="United States Africa Command Website" target="_blank"><img title="United States Africa Command Website" src="/Portals/1/page-assets/homepage/Africom.png?ver=2016-09-22-153217-010" alt="United States Africa Command Website" /><span class="text text-link-34">Africa Command</span></a></li><li><a href="http://www.centcom.mil/" title="United States Central Command Website" target="_blank"><img title="United States Central Command Website" src="/Portals/1/page-assets/homepage/centcom.png?ver=2016-09-22-153217-150" alt="United States Central Command Website" /><span class="text text-link-41">Central Command</span></a></li><li><a href="http://www.cybercom.mil/" title="United States Cyber Command Website" target="_blank"><img title="United States Cyber Command Website" src="/Portals/1/page-assets/homepage/cybercom.png?ver=2018-05-04-153413-737" alt="United States Cyber Command Website" /><span class="text text-link-68">Cyber Command</span></a></li><li><a href="http://www.eucom.mil/" title="United States European Command Website" target="_blank"><img title="United States European Command Website" src="/Portals/1/page-assets/homepage/eucom.png?ver=2016-09-22-153217-243" alt="United States European Command Website" /><span class="text text-link-42">European Command</span></a></li><li><a href="http://www.northcom.mil/" title="United States Northern Command Website" target="_blank"><img title="United States Northern Command Website" src="/Portals/1/page-assets/homepage/northcom.png?ver=2016-09-22-153217-353" alt="United States Northern Command Website" /><span class="text text-link-43">Northern Command</span></a></li><li><a href="http://www.pacom.mil/" title="United States Pacific Command Website" target="_blank"><img title="United States Pacific Command Website" src="/Portals/1/page-assets/homepage/indopacom.png?ver=2018-10-02-091827-630" alt="United States Pacific Command Website" /><span class="text text-link-44">Indo-Pacific Command</span></a></li><li><a href="http://www.southcom.mil/" title="United States Southern Command Website" target="_blank"><img title="United States Southern Command Website" src="/Portals/1/page-assets/homepage/southcom.png?ver=2016-09-22-153217-463" alt="United States Southern Command Website" /><span class="text text-link-45">Southern Command</span></a></li><li><a href="http://www.socom.mil/" title="United States Special Operations Command Website" target="_blank"><img title="United States Special Operations Command Website" src="/Portals/1/page-assets/homepage/socom.png?ver=2016-09-22-153217-527" alt="United States Special Operations Command Website" /><span class="text text-link-46">Special Operations Command</span></a></li><li><a href="http://www.stratcom.mil/" title="United States Strategic Command Website" target="_blank"><img title="United States Strategic Command Website" src="/Portals/1/page-assets/homepage/StratCom.png?ver=2016-09-22-153217-527" alt="United States Strategic Command Website" /><span class="text text-link-47">Strategic Command</span></a></li><li><a href="http://www.ustranscom.mil/" title="United States Transportation Command Website" target="_blank"><img title="United States Transportation Command Website" src="/Portals/1/page-assets/homepage/transcom.png?ver=2016-09-22-153217-590" alt="United States Transportation Command Website" /><span class="text text-link-48">Transportation Command</span></a></li></ul>


                </div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-5 col-xs-12 footer-pad-right">
                <div class="connect">
                    <div class="visible-xs">
                        <hr />
                    </div>
                    
        <h3>Connect</h3>
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Follow Us On Twitter" target="_blank"><span class="social-icon fa fa-twitter social-link-2"></span><span class="text text-link-2">Twitter</span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Follow Us On Facebook" target="_blank"><span class="social-icon fa fa-facebook social-link-1"></span><span class="text text-link-1">Facebook</span></a></li><li><a href="https://www.flickr.com/photos/39955793@N07/" title="Follow Us On Flickr" target="_blank"><span class="social-icon fa fa-flickr social-link-4"></span><span class="text text-link-4">Flickr</span></a></li><li><a href="https://www.linkedin.com/company/united-states-department-of-defense" title="Join us on LinkedIn" target="_blank"><span class="social-icon fa fa-linkedin social-link-15"></span><span class="text text-link-15">LinkedIn</span></a></li><li><a href="https://instagram.com/deptofdefense" title="Follow us on Instagram" target="_blank"><span class="social-icon fa fa-instagram social-link-11"></span><span class="text text-link-11">Instagram</span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="Follow Us On YouTube" target="_blank"><span class="social-icon fa fa-youtube social-link-3"></span><span class="text text-link-3">YouTube</span></a></li><li><a href="https://defensetv.com" title="Follow us on DefenseTV" target="_blank"><span class="social-icon fa fa-play-circle-o social-link-5"></span><span class="text text-link-5">DefenseTV</span></a></li><li><a href=" https://www.dvidshub.net/" title="Watch videos on DVIDS" target="_blank"><span class="social-icon fa fa-video-camera social-link-13"></span><span class="text text-link-13">DVIDS</span></a></li><li><a href="https://skills-store.amazon.com/deeplink/dp/B079YW3X74 " title="Listen to DoD News Daily" target="_blank"><span class="social-icon fa fa-volume-up social-link-69"></span><span class="text text-link-69">Amazon Alexa</span></a></li><li><a href="https://itunes.apple.com/podcast/dod-news-daily/id1396662747?mt=2 " title="Listen to DoD News Daily" target="_blank"><span class="social-icon fa fa-podcast social-link-70"></span><span class="text text-link-70">Podcast</span></a></li><li><a href="http://www.dodlive.mil/" title="Read blogs on DoDLive " target="_blank"><span class="social-icon fa fa-comments social-link-7"></span><span class="text text-link-7">Blogs</span></a></li><li><a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" title="Subscribe to DoD News Products" target="_blank"><span class="social-icon fa fa-envelope social-link-10"></span><span class="text text-link-10">Subscribe</span></a></li></ul>


                </div>
            </div>
        </div>
    </div>
    <div style="position: relative">
        <div class="seal-bar">
        </div>
        <div class="footer-seal">
            <a href="https://dod.defense.gov/">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            </a>
        </div>
        <div class="footer-nav hidden-sm hidden-xs">
            <div class="container">
                <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations/" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li></ul><ul><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


            </div>
        </div>
    </div>
</footer>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`250`}" />
        
    

<script type="text/javascript">
//<![CDATA[
try{ window.addthis.ost = 0;window.addthis.ready(); }catch(e){}//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=881)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=881)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=881)--><!--CDF(Css|/Portals/_default/Skins/DefenseGOV/skin.css?cdv=881)--><!--CDF(Css|/desktopmodules/SlideShow/Templates/DGOV/template.css?cdv=881)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=881)--><!--CDF(Css|/DesktopModules/SlideShow/module.css?cdv=881)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=881)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=881)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=881)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=881)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=881)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=881)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=881)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=881)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=881)--><!--CDF(Css|/Portals/1/portal.css?cdv=881)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=881)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=881)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=881)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=881)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=881)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=881)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=881)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=881)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=881)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=881)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=881)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=881)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=881)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=881)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=881)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=881)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=881)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=881)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=881)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=881)--><!--CDF(Css|/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=881)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=881)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=881)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=881)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=881)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=881)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=881)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=881)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=881)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=881)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=881)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=881)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=881)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=881)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=881)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=881)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=881)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=881)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=881)--><!--CDF(Javascript|/js/dnn.js?cdv=881)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=881)--><!--CDF(Javascript|/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=881)--><!--CDF(Javascript|/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=881)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=881)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=881)-->
    
</body>
</html>