<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Artificial Intelligence Can Free Imagery Analysts to Focus More on the Unknown > U.S. DEPARTMENT OF DEFENSE > Article
</title><meta id="MetaDescription" name="DESCRIPTION" content="The director of analysts at the National Geospatial-Intelligence Agency said their time could be better spent observing places other than where everybody is already looking, during a panel discussion in Washington. , " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon,National Geospatial-Intelligence Agency" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=903" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SlideShow/module.css?cdv=903" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=903" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=903" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=903" type="text/css" rel="stylesheet"/><link href="/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=903" type="text/css" rel="stylesheet"/><link href="/desktopmodules/SlideShow/Templates/DGOV/template.css?cdv=903" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=903" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DefenseGOV/skin.css?cdv=903" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DefenseGOV/container.css?cdv=903" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=903" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=903" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=903" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=903" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=903" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=903" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=903" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=903" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=903" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=903" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=903" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=903" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=903" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=903" type="text/javascript"></script><link id="RobotoSlab" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Condensed:400,700" /><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2015-05-19-143319-927' type='image/x-icon' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DefenseGOV/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/DesktopModules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->

<script type="text/javascript">
;(function (g) {
    var d = document, i, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0],
            aex = {
                "src": "//gateway.answerscloud.com/defense-gov/production/gateway.min.js",
                "type": "text/javascript",
                "async": "true",
                "data-vendor": "acs",
                "data-role": "gateway"
            };
    for (var attr in aex) { am.setAttribute(attr,aex[attr]); }
   h.appendChild(am);
    g['acsReady'] = function () {var aT = '__acsReady__', args = Array.prototype.slice.call(arguments, 0),k = setInterval(function () {if (typeof g[aT] === 'function') {clearInterval(k);for (i = 0; i < args.length; i++) {g[aT].call(g, function(fn) { return function() { setTimeout(fn, 1) };}(args[i]));}}}, 50);};
})(window);
</script>
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/DesktopModules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><style type="text/css">header .links li span { color:#666666 }
header .links li:hover span { color:#ffffff }
</style><meta property='og:url' content='https://dod.defense.gov/News/Article/Article/1714561/artificial-intelligence-can-free-imagery-analysts-to-focus-more-on-the-unknown/' /><meta property='og:title' content='Artificial Intelligence Can Free Imagery Analysts to Focus More on the' /><meta property='og:description' content='The director of analysts at the National Geospatial-Intelligence Agency said their time could be better spent observing places other than where everybody is already looking, during a panel discussion' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2018/Dec/14/2002073128/400/400/0/181214-D-NU123-001.JPG' /><meta property='og:type' content='article' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/Article/Article/1714561/artificial-intelligence-can-free-imagery-analysts-to-focus-more-on-the-unknown/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV3TCFnXTS7P-wA0nLEUGmcyzlZ2rSfW3WU-B7latwQksGyGgLU1&amp;t=636477476660000000" type="text/javascript"></script>


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3aaf7dd01d-1544-48f6-a85d-1285ae370050%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="KbGhZenKdhq/LM6g4igvUCLdbZKDWa69VPjQT6Gt1TbI4THSBe0cARQX2VxlOvD2QjlKjJsOxNsfphHRKiao52D30dyPtTFDZPYTFTWEUgufkUOy" />
</div><script src="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=903" type="text/javascript"></script><script src="/js/dnn.js?cdv=903" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=903" type="text/javascript"></script><script src="/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=903" type="text/javascript"></script><script src="/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=903" type="text/javascript"></script><script src="/js/dnncore.js?cdv=903" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=903" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=903" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=903" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=903" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=903" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=903" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=903" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=903" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=903" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=903" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=903" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=903" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=903" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=903" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr753$ViewArticle$UpdatePanel1','dnn_ctr753_ViewArticle_UpdatePanel1'], [], [], 300, '');
//]]>
</script>

        
        
        


<!--CDF(Javascript|/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=903)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"dod-search","IsSecureConnection":true,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"https://dod.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":4,"SocialLinks":{"Facebook":{"Url":"","Window":""},"Twitter":{"Url":"","Window":""},"YouTube":{"Url":"","Window":""},"Flickr":{"Url":"","Window":""},"Pintrest":{"Url":"","Window":""},"GooglePlus":{"Url":"","Window":""},"Instagram":{"Url":"","Window":""},"Blog":{"Url":"","Window":""},"RSS":{"Url":"","Window":""},"Podcast":{"Url":"","Window":""},"Email":{"Url":"","Window":""},"LinkedIn":{"Url":"","Window":""}},"SiteLinks":{"DODCIO":{"Url":"","Window":""},"COI":{"Url":"","Window":""},"Library":{"Url":"","Window":""},"C2":{"Url":"","Window":""},"Links":{"Url":"","Window":""},"Privacy":{"Url":"","Window":""},"LinkDisclaimer":{"Url":"","Window":""},"DODInspector":{"Url":"","Window":""},"RecoveryAct":{"Url":"","Window":""},"DOD508":{"Url":"","Window":""},"DefenseGov":{"Url":"","Window":""},"Join":{"Url":"","Window":""},"DODSites":{"Url":"","Window":""},"Careers":{"Url":"","Window":""},"WebPolicy":{"Url":"","Window":""},"NoFearAct":{"Url":"","Window":""},"USAGov":{"Url":"","Window":""},"News":{"Url":"","Window":""},"Features":{"Url":"","Window":""},"About":{"Url":"","Window":""},"Leadership":{"Url":"","Window":""},"JointStaff":{"Url":"","Window":""},"Resources":{"Url":"","Window":""},"FOIA":{"Url":"","Window":""},"SiteMap":{"Url":"","Window":""},"ContactUs":{"Url":"","Window":""},"TodayInDOD":{"Url":"","Window":""},"TopIssues":{"Url":"","Window":""},"PhotosVideos":{"Url":"","Window":""},"PlainWritingAct":{"Url":"","Window":""},"Limitations":{"Url":"","Window":""},"DVIDS":{"Url":"","Window":""}},"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://dod.defense.gov/Portals/1/Images/dodlogo.png?ver=2015-04-10-161041-127","name":"U.S. DEPARTMENT OF DEFENSE","url":"http://dod4.defense.gov/","sameAs":[]}</script>



<div id="sidr" class="sidr left side-menu">
    <div class="inner">
        <div class="main">
            <div class="bar-header">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" class="logo" />
                <span class="title">Department of Defense</span>
                <div class="close-side"><a title="Close" href="#"></a></div>
            </div>
            <div class="mobile-search">
                <div class="skin-search-box">
                    <label for="mobileSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="mobileSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
            <nav class="nav-main">
<ul class="nav">
	    
    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/About/" tabindex="0" target="_blank" aria-expanded="false">About<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Biographies
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/News/" tabindex="0" target="_blank" aria-expanded="false">News<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Advisories/" target="" tabindex="0" >Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Releases/" target="" tabindex="0" >Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Casualty-Status/" target="" tabindex="0" >Casualty Status
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/news/publications-archive/" target="" tabindex="0" >Publications Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Today-in-DoD-Archive/" target="" tabindex="0" >Today in DoD
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://dod.defense.gov/Special-Reports/Archive/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://dod.defense.gov/Resources/" tabindex="0" target="" >Resources
		</a>
    
    </li>



</ul>
</nav>


        </div>
        <div class="quick">
            <div class="quick-toggle">QUICK LINKS<span class="fa fa-plus"></span></div>
            


        </div>
        <div class="quick">
            <div class="quick-toggle">Legal &amp; Administrative<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations/" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


        </div>
    </div>
</div>
<div id="overlay"></div>
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>
<header id="header">
    <div class="link-menu hidden-sm hidden-xs">
        <div class="container-fluid link-menu-inner">
            <div class="links">
                


            </div>
        </div>
    </div>
    <div class="main-menu">
        <div class="container-fluid main-menu-inner">
            <a href="#sidr" id="simple-menu" type="button" class="hidden-lg hidden-md skin-nav-toggle">
                <span class="sr-only">Toggle navigation</span>
                <span class="fa fa-bars fa-2x"></span>
            </a>
            <div class="skin-md-title hidden-md hidden-lg hidden-xs">
                <a href="https://dod.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
                <a href="https://dod.defense.gov/"><span class="skin-md-title-text">Department of Defense</span></a>
            </div>
            <div class="skin-xs-title hidden-md hidden-lg hidden-sm">
                <a href="https://dod.defense.gov/"><span class="skin-xs-title-text">Department of Defense</span></a>
                <div class="logo">
                    <a href="https://dod.defense.gov/">
                        <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                    </a>
                </div>
            </div>
            <div class="skin-logo hidden-sm hidden-xs">
                <a href="https://dod.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
            </div>
            <div class="hidden-sm hidden-xs otnav">
                <nav class="nav-main">
<ul class="nav">
	    
    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/About/" tabindex="0" target="_blank" aria-expanded="false">About<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Biographies
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/News/" tabindex="0" target="_blank" aria-expanded="false">News<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Advisories/" target="" tabindex="0" >Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Releases/" target="" tabindex="0" >Releases
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Casualty-Status/" target="" tabindex="0" >Casualty Status
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/news/publications-archive/" target="" tabindex="0" >Publications Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Today-in-DoD-Archive/" target="" tabindex="0" >Today in DoD
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://dod.defense.gov/Special-Reports/Archive/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://dod.defense.gov/Resources/" tabindex="0" target="" >Resources
		</a>
    
    </li>



</ul>
</nav>


            </div>
        </div>
    </div>
    <div class="search-menu hidden-sm hidden-xs">
        <div class="container-fluid search-menu-inner">
            <div class="skin-title">
                <a href="https://dod.defense.gov/" title="U.S. DEPARTMENT OF DEFENSE">
                    <span class="title-text">U.S. Department of Defense</span>
                </a>
            </div>
            <div class="skin-search">
                <div class="skin-search-box">
                    <label for="desktopSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="desktopSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1"></a></p>


<div class="dgov-cards-wrap">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

<div class="skin-breadcrumb-container">
  <span id="dnn_Breadcrumb_Breadcrumb_lblBreadCrumb" itemprop="breadcrumb" itemscope="" itemtype="https://schema.org/breadcrumb"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://dod.defense.gov/" class="skin-breadcrumb" itemprop="item" ><span itemprop="name">Legacy Homepage</span></a><meta itemprop="position" content="1" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://dod.defense.gov/News/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://dod.defense.gov/News/Article/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">Article</span></a><meta itemprop="position" content="3" /></span></span></span>
  <script type="text/javascript">
    jQuery(".skin-breadcrumb-container a").last().removeAttr("href").css("text-decoration", "none");
  </script>
</div>

                <div class="row">
                    <div class="col-md-9">
                        <div id="dnn_ContentPane"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-753"><a name="753"></a>
<div class="empty-container-no-pad">
    <div id="dnn_ctr753_ContentPane"><!-- Start_Module_753 --><div id="dnn_ctr753_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr753_ViewArticle_UpdatePanel1">
		
        <article class="dgov-card article-detail adetail" itemscope itemtype="http://schema.org/NewsArticle">
    
    <div class="row">
        <div class="col-lg-3 visible-lg">
            <aside class="meta">
                <ul>
                    <li><time pubdate datetime="Dec. 14, 2018">Dec. 14, 2018</time></li>
                    <li>News</li>
                    
                    <li>By C. Todd Lopez </li>
                    
                    
                    <li>Defense.gov</li>
                    
                    
                    <li><a href="https://dod.defense.gov/Resources/Contact-DoD/Contact-Author/?articleurl=https://dod.defense.gov/News/Article/Article/1714561/artificial-intelligence-can-free-imagery-analysts-to-focus-more-on-the-unknown/">Contact Author</a></li>
                    
                </ul>
            </aside>
            <aside class="add-this add-this-1">
                <h1>Share Story</h1>
                <div class="addthis_inline_share_toolbox"></div>
            </aside>
            <aside class="resources resources-1">
                
                
            </aside>

            
        </div>
        <div class="col-lg-9">
            <div itemprop="articleBody" class="article-body">
                <h1 itemprop="headline">Artificial Intelligence Can Free Imagery Analysts to Focus More on the Unknown</h1>
                <div class="hidden-lg meta">
                    <ul>
                        <li><time pubdate datetime="Dec. 14, 2018">Dec. 14, 2018</time></li>
                        <li>News</li>
                        
                        <li>By C. Todd Lopez
                            
                            &nbsp;|&nbsp;
                            <a href="https://dod.defense.gov/Resources/Contact-DoD/Contact-Author/?articleurl=https://dod.defense.gov/News/Article/Article/1714561/artificial-intelligence-can-free-imagery-analysts-to-focus-more-on-the-unknown/">Contact Author</a>
                            
                        </li>
                        
                        
                        <li>Defense.gov</li>
                        
                    </ul>
                </div>

                <hr />

                

                <span class='dateline'>WASHINGTON -- </span><p style="margin-bottom: 10pt;"><span>Analysts at the National Geospatial-Intelligence Agency may spend as much as half their time poring over satellite imagery of activities they're already familiar with, taking place in locations where everybody is already looking.</span></p>
<p style="margin-bottom: 10pt;"><span>Their time could be better spent doing other things, said Susan Kalweit, director of analysis at NGA.


<!--image-->

<div class="media-inline media-inline-medium media-inline-left  " style="">
    
    
    <a href="#pop3098244" class="popup" data-width="825" data-height="551" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2018/Dec/14/2002073128/825/780/0/181214-D-NU123-001.JPG" alt="A National Geospatial-Intelligence Agency image/graphic from space." class="img-responsive" />
    </div>
    </a>
    
    
    <div class="minfo">
        
        
        <span class="caption">
            Analysts with the National Geospatial-Intelligence Agency spend most of their time analyzing intelligence involving both locations and activities that they are familiar with. AI might allow those analysts to spend more time looking at intelligence involving both unknown locations and unknown activities. National Geospatial-Intelligence Agency image
        </span>
        
    </div>
    
    
</div>


<!--popup-->

<div style="display:none">
    <div class="media-inline-popup" id="pop3098244">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2018/Dec/14/2002073128/825/780/0/181214-D-NU123-001.JPG" alt="A National Geospatial-Intelligence Agency image/graphic from space." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                Unknown Activities
            </span>
            <div class="caption" style="max-width:825px" >
                Analysts with the National Geospatial-Intelligence Agency spend most of their time analyzing intelligence involving both locations and activities that they are familiar with. AI might allow those analysts to spend more time looking at intelligence involving both unknown locations and unknown activities. National Geospatial-Intelligence Agency image
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="https://dod.defense.gov/News/Article/Article/1714561/artificial-intelligence-can-free-imagery-analysts-to-focus-more-on-the-unknown/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2018/Dec/14/2002073128/-1/-1/0/181214-D-NU123-001.JPG" title="Unknown Activities" target="_blank" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="https://dod.defense.gov/Photos/Photo-Gallery/igphoto/2002073128/" title="Unknown Activities" target="_blank" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 181214-D-NU123-001</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>



 









<style>
    #cboxClose {
        position: absolute;
        top: 5px;
        right: 5px;
        display: block;
        background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center;
        width: 40px;
        height: 40px;
        text-indent: -9999px;
    }

        #cboxClose:hover {
            background-position: bottom center;
        }

    .me-plugin {
        width: 100%;
        height: 100%;
    }
</style>
<script type="text/javascript">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</script>






</span></p>
<p style="margin-bottom: 10pt;"><span>During an artificial intelligence-themed panel discussion here Thursday, Kalweit said human analysts could be freed up by AI to spend more time doing the cognitively difficult work of identifying and determining the significance of unfamiliar activities that take place in unfamiliar locations.</span></p>
<p style="margin-bottom: 10pt;"><span>"That's the discovery piece," Kalweit said. "That's where you want to anticipate where, when and how will Russia go into central Europe. That's a key question around anticipatory intelligence. And unfortunately, because we spend so much of our time at the (other places) we have less than ten percent of our time to spend on those really key questions, the unknown/unknown, and the black swans -- trying to anticipate what's going to happen."</span></p>
<p style="margin-bottom: 10pt;"><span>Kalweit actually divvied up analyst time into four groupings, based on known or unknown locations and known or unknown activities, and offered up a Punnett square-like model as a way to visualize that.&nbsp; More than 90 percent of analyst time is spent in three of those locations, she said, while less than ten percent of time is spent in the "top-right" square, analyzing the unknown/unknown -- and that's the type of work best done by human analysts.</span></p>
<p style="margin-bottom: 10pt;"><span>"[That's] where really you want the human brain to spend most of its time," she said. "And where machines augment that is in the hypothesis analysis: the highly cognitive analysis, providing alternatives of what this activity might be, being able to put together multiple signatures and looking at trends from multiple years in multiple locations over very different sorts of scenarios and giving us hypothesis on what might happen or might be happening."</span></p>
<p style="margin-bottom: 10pt;"><span>Kalweit said her analyst workforce remains positive about machine augmentation in their work, "especially for monitoring the mundane" and "work that now takes time and is not cognitively challenging." That might include change detection or object identification, for instance.</span></p>
<p style="margin-bottom: 10pt;"><span>Friction points in the future, however, might arise if AI encroaches on work analysts value the most and see themselves as being best at.</span></p>
<p style="margin-bottom: 10pt;"><strong>What It Means</strong></p>
<p style="margin-bottom: 10pt;"><span>"Contextualization," she said. "What does it mean? The idea that a machine would be able to spit out 'this is what it means' is really where that friction lies. They want help with analysis of alternatives, to expand their thinking, to provide hypothesis that they can work with other analysts and their counterparts in testing, but not for the machine to spit that out."</span></p>
<p style="margin-bottom: 10pt;"><span>Ironically, it may be the analysts themselves who will help AI systems eventually supplant them. Kalweit has top-level visibility on development of AI systems that are used by NGA and said the greatest advancement there comes when developers work side by side with those who use those systems.</span></p>
<p style="margin-bottom: 10pt;"><span>"Where we have had absolute success in a very consistent way is when our industry partners are paired with our image scientists or our analysts and are doing the development in real time, together," she said. "So the true DevOps, true paired programing, has resulted in the greatest successes that we have had in this new world."</span></p><br />

            </div><!--.article-body-->

            
            <aside class="tags">
                
<a href='https://dod.defense.gov/News/Archive/Tag/122042/national-geospatial-intelligence-agency/'><span class="fa fa-tag fa-lg"></span>National Geospatial-Intelligence Agency</a>

            </aside>
            

            <aside class="add-this add-this-2 hidden-lg">
                <h1><span>Share Story</span></h1>
                <div class="addthis_inline_share_toolbox"></div>
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55ccc85049045f9c"></script>
            </aside>

            <aside class="resources resources-2 hidden-lg">        
                
            </aside>

            <aside class="related-content related-content-2">
                

            </aside>

            <aside class="additional-content">
                

            </aside>
        </div><!--.col-9-->
    </div>
</article>
<script type="text/javascript">
    $(window).load(function () {
        if ($("aside.related-content-2").children().length == 0) {
            $("aside.related-content-2").addClass('hide');
        }
        if ($("aside.resources-2").children().length == 0) {
            $("aside.resources-2").addClass('hide');
        }

        if ($('.adetail').height() < $('#contentPane2').height()) {
            $('.adetail').css("height", CalcRightSidebarHeight());
        }
    });

    $(window).resize(function () {
        if ($(window).width() >= 991) {
            if ($('.adetail').height() < $('#contentPane2').height()) {
                $('.adetail').css("height", CalcRightSidebarHeight());
            }
        } else {
            $('.adetail').css("height", "");
        }
    });

    function CalcRightSidebarHeight() {
        var height = 0;
        var calcHeight = 0;
        var bufferHeight = 0;
        var contentHeight = 0;
        $("#contentPane2").children('div').each(function() {
            if (!$(this).hasClass(".DNNEmptyPane")) {
                $(this).children('div').each(function () {
                    height += $(this).height();
                    //bufferHeight = parseInt($(this).find('div.base-container').css("margin-bottom"));
                    //height += ($(this).find('div.base-container').height() + bufferHeight);
                });
            }
        });

        return height;
    }
</script>

    
	</div>



<script type="text/javascript">

    jQuery(document).ready(function () {
        $("video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement2.23.2/",
            success: function (mediaElement, domObject)
            {
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        jQuery(".gallery").trigger("pause", false, false);
                        $(e.target).parents('.media-inline-video, .video-control').find('.mejs-controls').show();
                        $(e.target).parents('.media-inline-video, .video-control').find('.duration').hide();
                    }, false);
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });
    });


</script>

</div><!-- End_Module_753 --></div>
</div>
</div><div class="DnnModule DnnModule-AccordionMenu DnnModule-1029"><a name="1029"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr1029_ContentPane" class="ContainerPane"><!-- Start_Module_1029 --><div class="hide"><div id="dnn_ctr1029_ModuleContent" class="DNNModuleContent ModAccordionMenuC">
	<div id="dnn_ctr1029_View_AccordionContainer" class="AccordionContainer">
		
  <ul class="dodAccordionMenu"><li  tabindex="0" title="News" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">News</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/" target="_self" tabindex="0">News Articles</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/LinkClick.aspx?fileticket=gRZOR06bKio%3d&tabid=187&portalid=1" target="_self" tabindex="0">Casualty Releases</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Advisories/" target="_self" tabindex="0">Press Advisories</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Transcripts/" target="_self" tabindex="0">News Transcripts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Publications/" target="_self" tabindex="0">Publications</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Speeches/" target="_self" tabindex="0">Speeches</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Contracts/" target="_self" tabindex="0">Contracts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Speeches/Testimony/" target="_self" tabindex="0">Testimony</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Speeches/Messages/" target="_self" tabindex="0">Messages</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Special-Reports/" target="_self" tabindex="0">Special Reports</a></div></div></li></ul></li><li  tabindex="0" title="Photos/Videos" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Photos/Videos</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/Photos/Photo-Essays/" target="_self" tabindex="0">Photo Essays</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/Photos/Week-in-Photos/" target="_self" tabindex="0">Week in Photos</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/Videos/" target="_self" tabindex="0">DoD Video News</a></div></div></li></ul></li><li  tabindex="0" title="Other" aria-expanded="false" class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0">Other</div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/Resources/Badges-and-Passes/" target="_self" tabindex="0">Pentagon Press Badges</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://www.mc.mil/" target="_blank" tabindex="0" title="Link opens in new window">Military Commissions</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/Resources/Contact-DoD/Media-Queries/" target="_self" tabindex="0">Press / Media Queries</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="https://dod.defense.gov/News/Other-News-Sources/" target="_self" tabindex="0">Other News Sources</a></div></div></li></ul></li></ul>

	</div>

<script type="text/javascript">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</script>
</div></div><!-- End_Module_1029 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-755"><a name="755"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr755_ContentPane"><!-- Start_Module_755 --><div class="hide"><div id="dnn_ctr755_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr755_Dashboard_ph">
		
<div class="adash dash-recent">
    
    <div class="date">12/14/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1714061/officials-detail-progress-on-security-clearance-investigations-transfer-to-dod/' >Officials Detail Progress on Security Clearance Investigations, Transfer to DOD</a></span>
    </div>
    <hr />
    
    
    <div class="date">12/13/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1713212/national-security-advisor-unveils-administrations-africa-strategy/' >National Security Advisor Unveils Administration’s Africa Strategy</a></span>
    </div>
    <hr />
    
    
    <div class="date">12/13/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1712954/dod-scaling-up-effort-to-develop-hypersonics/' >DOD Scaling Up Effort to Develop Hypersonics</a></span>
    </div>
    <hr />
    
    
    <div class="date">12/12/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1712010/artificial-intelligence-experts-address-getting-capabilities-to-warfighters/' >Artificial Intelligence Experts Address Getting Capabilities to Warfighters</a></span>
    </div>
    <hr />
    
    
    <div class="date">12/12/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1711481/officials-detail-steps-to-improve-navy-marine-corps-readiness/' >Officials Detail Steps to Improve Navy, Marine Corps Readiness </a></span>
    </div>
    <hr />
    
    
    <div class="date">12/11/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1710543/task-force-commander-isis-forces-degraded-from-caliphate-to-caves/' >Task Force Commander: ISIS Forces Degraded From Caliphate to Caves</a></span>
    </div>
    <hr />
    
    
    <div class="date">12/10/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1709295/dod-spokesman-as-us-provides-aid-to-central-south-america-russia-sends-bombers/' >DOD Spokesman: As U.S. Provides Aid to Central, South America, Russia Sends Bombers</a></span>
    </div>
    <hr />
    
    
    <div class="date">12/08/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1708412/president-intends-to-nominate-milley-to-succeed-dunford-as-chairman/' >President Intends to Nominate Milley to Succeed Dunford as Chairman</a></span>
    </div>
    <hr />
    
    
    <div class="date">12/06/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1707188/dunford-discusses-near-peer-competition-keeping-us-military-edge/' >Dunford Discusses Near-Peer Competition, Keeping U.S. Military Edge</a></span>
    </div>
    <hr />
    
    
    <div class="date">12/05/2018</div>
    
    <div class="item">
        <span class="title"><a href='https://dod.defense.gov/News/Article/Article/1705936/america-bids-goodbye-to-president-george-hw-bush/' >America Bids Goodbye to President George H.W. Bush</a></span>
    </div>
    
    
    
</div>


	</div>


</div></div><!-- End_Module_755 --></div>
</div>
</div></div>
                    </div>
                    <div class="col-md-3" id="contentPane2">
                        <div id="dnn_ContentPane2"><div class="DnnModule DnnModule-SlideShow DnnModule-8161"><a name="8161"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr8161_ContentPane" class="ContainerPane"><!-- Start_Module_8161 --><style>
#dnn_ctr8161_ModuleContent {
	padding: 0 15px 10px;
}
#dnn_ctr8161_ModuleContent .GenericSlideshow .slideWrapper .slideContainer .rsOverflow .GenericSlideshowItem .bottom {
	display:none;
}
#dnn_ctr8161_ModuleContent .GenericSlideshow .slideWrapper .rsNav {
	padding-top: 0;
}
.specialsModule {
	display: block;
	position: relative;
	background: #fff;
	padding: 0;
	margin: 0 0 30px;
	-webkit-box-shadow: 0 5px 20px -5px #999;
	-moz-box-shadow: 0 5px 20px -5px #999;
	box-shadow: 0 5px 20px -5px #999;
	border-top: 7px solid #355e93;
}
.specialsModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
	font-weight: 700;
	font-size: 32px;
	text-transform: uppercase;
	padding: 0 15px 5px;
	margin: 10px 0 5px;
}
.specialsModule .GenericSlideshow .slideWrapper .rsNav .rsNavSelected {
	background-color:#D10000;
	border-color:#D10000;
}
.specialsModule .GenericSlideshow .slideWrapper .slideContainer .rsArrow {
	display: none !important;
}
@media (max-width: 1379px) {
	.specialsModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.specialsModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.specialsModule {
		display: none;
	}
}
</style>
<div class="sidebarModule specialsModule hide">
<h2 class="featured">Special Reports</h2><div id="dnn_ctr8161_ModuleContent" class="DNNModuleContent ModSlideShowC">
	
<!--[if gte IE 8]>
<style>
.ieframe
{
    white-space: nowrap;
    text-align: center;
}
.ieimage
{
    top: 0 !important;
    left: 0 !important;
    margin-right: 0 !important;
    transform: none !important;
    vertical-align: middle;
    position: relative !important;
    margin-left: -4px;
}
.iehelper
{
    display: inline-block;
    height: 100%;
    vertical-align: middle;
}
</style>
<![endif]-->


<div class="GenericSlideshow">
    <div class="slideWrapper" style="visibility:hidden;">
        <!--<div class="slidePrevious left carousel-control"><span class="glyphicon glyphicon-chevron-left fa fa-angle-left" aria-hidden="true"></span></div>
        <div class="slideNext right carousel-control"><span class="glyphicon glyphicon-chevron-right fa fa-angle-right" aria-hidden="true"></span></div>-->
        <div class="slideContainer">
            
            <div class="GenericSlideshowItem rsSlide1">
                <div class="top">
                    <a id="slideLink1" href="/News/Special-Reports/0218_Atlantic-Resolve" target="_self" title="European Security" class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="The United States is demonstrating to NATO allies and the world its continued commitment to peace, security and stability in Europe." src="https://media.defense.gov/2017/Dec/12/2001855550/1200/900/0/171212-D-EX074-003.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">European Security</span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> The United States is demonstrating to NATO allies and the world its continued commitment to peace, security and stability in Europe.</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
            <div class="GenericSlideshowItem rsSlide2">
                <div class="top">
                    <a id="slideLink2" href="/News/Special-Reports/National-Preparedness-Month-2017/" target="_self" title="National Preparedness" class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="Collage of natural disaster photos" src="https://media.defense.gov/2017/Aug/25/2001798534/1200/900/0/170825-D-ZZ999-400.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">National Preparedness</span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> National Preparedness: Disasters Don't Plan Ahead. You Can.</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
            <div class="GenericSlideshowItem rsSlide3">
                <div class="top">
                    <a id="slideLink3" href="/OIR/" target="_self" title="Operation Inherent Resolve" class="slideLink ieframe">
                        <!--[if IE]> <span class="iehelper"></span> <![endif]-->
                        <img alt="Operation Inherent Resolve special graphic" src="https://media.defense.gov/2017/Jul/06/2001773969/1200/900/0/170706-D-ZZ999-900.JPG" class="" />
                    </a>
                </div>
                <div class="bottom">
                    <span class="slideTitle">Operation Inherent Resolve</span>
                    <span class="slideCaptionDivider"> -</span>
                    <span class="slideCaption"> Operation Inherent Resolve. DoD graphic</span>
                    <span class="slideLinks"></span>
                </div>
                <div class="clearfix"></div>
            </div>
            
        </div>
    </div>
</div>

<script type="text/javascript">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</script>
</div></div><!-- End_Module_8161 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-8160"><a name="8160"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr8160_ContentPane" class="ContainerPane"><!-- Start_Module_8160 --><style>
.subscribeModule {
	display: block;
    position: relative;
	margin: 0 0 30px;
    background: #355e93;
    background: rgb(29,187,214);
    background: -moz-linear-gradient(top, rgba(29,187,214,1) 0%, rgba(14,63,104,1) 100%);
    background: -webkit-linear-gradient(top, rgba(29,187,214,1) 0%,rgba(14,63,104,1) 100%);
    background: linear-gradient(to bottom, rgba(29,187,214,1) 0%,rgba(14,63,104,1) 100%);
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#1dbbd6', endColorstr='#0e3f68',GradientType=0 );
    color: #fff;
    padding: 15px;
    -webkit-box-shadow: 0 5px 20px -5px #999;
    -moz-box-shadow: 0 5px 20px -5px #999;
    box-shadow: 0 5px 20px -5px #999;
    border-top: 7px solid #355e93;
}
.subscribeModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
    font-weight: 700;
    font-size: 32px;
    text-transform: uppercase;
    padding: 0;
    margin-top: 0;
    color: #fff;
    text-shadow: 1px 1px 3px #0F436B;
}
.subscribeModule p {
    color: #fff;
    text-shadow: 1px 1px 3px #0F436B;
    margin: 0 0 5px;
    line-height: 1.2em;
}
.subscribeModule .btn {
    margin-top: 5px;
    color: #fff;
    background: #d10000;
    border-color: #d9534f;
}
.subscribeModule .btn:hover,
.subscribeModule a.btn:hover {
    color: #fff;
    background: #ac0000;
    border-color: #d10000;
}
@media (max-width: 1379px) {
	.subscribeModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.subscribeModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.subscribeModule {
		display: none;
	}
}
</style>
<div class="sidebarModule subscribeModule">
<h2 class="featured">Subscribe Now</h2><div id="dnn_ctr8160_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr8160_HtmlModule_lblContent" class="Normal">
	<p class="blurb">Get the latest DoD News products delivered to your inbox.</p>
<a class="btn btn-red pull-right" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
</div>

</div><div class="clearfix"></div>
</div><!-- End_Module_8160 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-5446"><a name="5446"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr5446_ContentPane" class="ContainerPane"><!-- Start_Module_5446 --><style>
.newsProductModule {
	display: block;
	position: relative;
	background: #fff;
	padding: 0;
	margin: 0 0 30px;
	-webkit-box-shadow: 0 5px 20px -5px #999;
	-moz-box-shadow: 0 5px 20px -5px #999;
	box-shadow: 0 5px 20px -5px #999;
	border-top: 7px solid #355e93;
}
.newsProductModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
	font-weight: 700;
	font-size: 32px;
	text-transform: uppercase;
	padding: 0 15px 5px;
	margin: 10px 0 5px;
}
/******************************************************************
BUTTONS
******************************************************************/
.bttn {
	font-family: 'Roboto', Helvetica, Arial, sans-serif;
	font-style: normal;
	font-weight: 700;
	font-size: 1.85rem;
	text-align: left;
	padding-left: 15px;
}
.bttns {
	font-family: 'Open Sans', Helvetica, Arial, sans-serif;
	font-style: normal;
	font-weight: 400;
	font-size: 1.5rem;
}
a.list-group-item.active:hover, a.list-group-item.active:focus {
	color: #000;
	background-color: #DDD;
	border-color: #DDD;
}
a.list-group-item.bttns {
	display: block;
	padding-left: 15px;
	border-radius: 0;
}
@media (max-width: 1379px) {
	.newsProductModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.newsProductModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.newsProductModule {
		display: none;
	}
}
</style>
<div class="sidebarModule newsProductModule">
<h2 class="featured">News Products</h2><div id="dnn_ctr5446_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr5446_HtmlModule_lblContent" class="Normal">
	<div class="list-group">
<a href="/News/Archive" class="list-group-item bttns">News</a>
<a href="/News/Advisories" class="list-group-item bttns">Advisories</a>
<a href="/News/Releases" class="list-group-item bttns">Releases</a>
<a href="/News/Transcripts" class="list-group-item bttns">Transcripts</a>
<a href="/News/Speeches" class="list-group-item bttns">Speeches</a>
<a href="/News/Publications-Archive" class="list-group-item bttns">Publications</a>
<div class="clearfix"></div>
</div>
</div>

</div></div><!-- End_Module_5446 --></div>
    </div>
</div>

</div></div>
                        <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
</div>



<footer>
    <div class="container-fluid footer-inner">
        <div class="row">
            <div class="col-lg-4 col-md-8 col-sm-7 col-xs-12 footer-pad-left">
                <div class="hidden-sm hidden-xs">
                    <h3>
                        <span id="dnn_Footer_lblMissionTitle">MISSION</span></h3>
                    <p class="subscribe">
                        <span id="dnn_Footer_lblMissionText">The mission of the Department of Defense is to provide a lethal Joint Force to defend the security of our country and sustain American influence abroad.</span>
                    </p>
                </div>
                <h3>
                    <span id="dnn_Footer_lblSubscribeTitle">SUBSCRIBE NOW</span>

                </h3>
                <p class="subscribe">
                    <span id="dnn_Footer_lblSubscribeText">Get the latest DoD News products delivered to your inbox.</span>
                </p>
                <a id="dnn_Footer_lnkSubscribe" class="subscribe-button" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
            </div>
            <div class="col-lg-5 hidden-md hidden-sm hidden-xs footer-pad-middle">
                <div class="quick dept">
                    
        <h3>MILITARY DEPARTMENTS</h3>
        <ul><li><a href="http://www.jcs.mil" title="Official Website of the Joint Chiefs of Staff" target="_blank"><img title="Official Website of the Joint Chiefs of Staff" src="/Portals/1/page-assets/homepage/sealJCS.png?ver=2016-09-22-153230-010" alt="Official Website of the Joint Chiefs of Staff" /><span class="text text-link-33">Joint Chiefs</span></a></li><li><a href="http://www.army.mil/" title="The Official Home Page of the United States Army" target="_blank"><img title="The Official Home Page of the United States Army" src="/Portals/1/page-assets/homepage/sealArmy.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Army" /><span class="text text-link-35">Army</span></a></li><li><a href="http://www.marines.mil/" title="The Official Website of the United States Marine Corps" target="_blank"><img title="The Official Website of the United States Marine Corps" src="/Portals/1/page-assets/homepage/sealMarines.png?ver=2016-09-22-153230-040" alt="The Official Website of the United States Marine Corps" /><span class="text text-link-36">Marine Corps</span></a></li><li><a href="http://www.navy.mil/" title="The Official Website of the United States Navy" target="_blank"><img title="The Official Website of the United States Navy" src="/Portals/1/page-assets/homepage/sealNavy.png?ver=2016-09-22-153230-120" alt="The Official Website of the United States Navy" /><span class="text text-link-37">Navy</span></a></li><li><a href="http://www.af.mil/" title="The Official Home Page of the United States Air Force" target="_blank"><img title="The Official Home Page of the United States Air Force" src="/Portals/1/page-assets/homepage/sealAirForce.png?ver=2016-09-22-153229-977" alt="The Official Home Page of the United States Air Force" /><span class="text text-link-38">Air Force</span></a></li><li><a href="http://www.uscg.mil/" title="The Official Home Page of the United States Coast Guard" target="_blank"><img title="The Official Home Page of the United States Coast Guard" src="/Portals/1/page-assets/homepage/sealCoastGuard.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Coast Guard" /><span class="text text-link-40">Coast Guard</span></a></li></ul>


                </div>
                <div class="quick">
                    
        <h3> UNIFIED COMBATANT COMMANDS</h3>
        <ul><li><a href="http://www.africom.mil/" title="United States Africa Command Website" target="_blank"><img title="United States Africa Command Website" src="/Portals/1/page-assets/homepage/Africom.png?ver=2016-09-22-153217-010" alt="United States Africa Command Website" /><span class="text text-link-34">Africa Command</span></a></li><li><a href="http://www.centcom.mil/" title="United States Central Command Website" target="_blank"><img title="United States Central Command Website" src="/Portals/1/page-assets/homepage/centcom.png?ver=2016-09-22-153217-150" alt="United States Central Command Website" /><span class="text text-link-41">Central Command</span></a></li><li><a href="http://www.cybercom.mil/" title="United States Cyber Command Website" target="_blank"><img title="United States Cyber Command Website" src="/Portals/1/page-assets/homepage/cybercom.png?ver=2018-05-04-153413-737" alt="United States Cyber Command Website" /><span class="text text-link-68">Cyber Command</span></a></li><li><a href="http://www.eucom.mil/" title="United States European Command Website" target="_blank"><img title="United States European Command Website" src="/Portals/1/page-assets/homepage/eucom.png?ver=2016-09-22-153217-243" alt="United States European Command Website" /><span class="text text-link-42">European Command</span></a></li><li><a href="http://www.northcom.mil/" title="United States Northern Command Website" target="_blank"><img title="United States Northern Command Website" src="/Portals/1/page-assets/homepage/northcom.png?ver=2016-09-22-153217-353" alt="United States Northern Command Website" /><span class="text text-link-43">Northern Command</span></a></li><li><a href="http://www.pacom.mil/" title="United States Pacific Command Website" target="_blank"><img title="United States Pacific Command Website" src="/Portals/1/page-assets/homepage/indopacom.png?ver=2018-10-02-091827-630" alt="United States Pacific Command Website" /><span class="text text-link-44">Indo-Pacific Command</span></a></li><li><a href="http://www.southcom.mil/" title="United States Southern Command Website" target="_blank"><img title="United States Southern Command Website" src="/Portals/1/page-assets/homepage/southcom.png?ver=2016-09-22-153217-463" alt="United States Southern Command Website" /><span class="text text-link-45">Southern Command</span></a></li><li><a href="http://www.socom.mil/" title="United States Special Operations Command Website" target="_blank"><img title="United States Special Operations Command Website" src="/Portals/1/page-assets/homepage/socom.png?ver=2016-09-22-153217-527" alt="United States Special Operations Command Website" /><span class="text text-link-46">Special Operations Command</span></a></li><li><a href="http://www.stratcom.mil/" title="United States Strategic Command Website" target="_blank"><img title="United States Strategic Command Website" src="/Portals/1/page-assets/homepage/StratCom.png?ver=2016-09-22-153217-527" alt="United States Strategic Command Website" /><span class="text text-link-47">Strategic Command</span></a></li><li><a href="http://www.ustranscom.mil/" title="United States Transportation Command Website" target="_blank"><img title="United States Transportation Command Website" src="/Portals/1/page-assets/homepage/transcom.png?ver=2016-09-22-153217-590" alt="United States Transportation Command Website" /><span class="text text-link-48">Transportation Command</span></a></li></ul>


                </div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-5 col-xs-12 footer-pad-right">
                <div class="connect">
                    <div class="visible-xs">
                        <hr />
                    </div>
                    
        <h3>Connect</h3>
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Follow Us On Twitter" target="_blank"><span class="social-icon fa fa-twitter social-link-2"></span><span class="text text-link-2">Twitter</span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Follow Us On Facebook" target="_blank"><span class="social-icon fa fa-facebook social-link-1"></span><span class="text text-link-1">Facebook</span></a></li><li><a href="https://www.flickr.com/photos/39955793@N07/" title="Follow Us On Flickr" target="_blank"><span class="social-icon fa fa-flickr social-link-4"></span><span class="text text-link-4">Flickr</span></a></li><li><a href="https://www.linkedin.com/company/united-states-department-of-defense" title="Join us on LinkedIn" target="_blank"><span class="social-icon fa fa-linkedin social-link-15"></span><span class="text text-link-15">LinkedIn</span></a></li><li><a href="https://instagram.com/deptofdefense" title="Follow us on Instagram" target="_blank"><span class="social-icon fa fa-instagram social-link-11"></span><span class="text text-link-11">Instagram</span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="Follow Us On YouTube" target="_blank"><span class="social-icon fa fa-youtube social-link-3"></span><span class="text text-link-3">YouTube</span></a></li><li><a href="https://defensetv.com" title="Follow us on DefenseTV" target="_blank"><span class="social-icon fa fa-play-circle-o social-link-5"></span><span class="text text-link-5">DefenseTV</span></a></li><li><a href=" https://www.dvidshub.net/" title="Watch videos on DVIDS" target="_blank"><span class="social-icon fa fa-video-camera social-link-13"></span><span class="text text-link-13">DVIDS</span></a></li><li><a href="https://skills-store.amazon.com/deeplink/dp/B079YW3X74 " title="Listen to DoD News Daily" target="_blank"><span class="social-icon fa fa-volume-up social-link-69"></span><span class="text text-link-69">Amazon Alexa</span></a></li><li><a href="https://itunes.apple.com/podcast/dod-news-daily/id1396662747?mt=2 " title="Listen to DoD News Daily" target="_blank"><span class="social-icon fa fa-podcast social-link-70"></span><span class="text text-link-70">Podcast</span></a></li><li><a href="http://www.dodlive.mil/" title="Read blogs on DoDLive " target="_blank"><span class="social-icon fa fa-comments social-link-7"></span><span class="text text-link-7">Blogs</span></a></li><li><a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" title="Subscribe to DoD News Products" target="_blank"><span class="social-icon fa fa-envelope social-link-10"></span><span class="text text-link-10">Subscribe</span></a></li></ul>


                </div>
            </div>
        </div>
    </div>
    <div style="position: relative">
        <div class="seal-bar">
        </div>
        <div class="footer-seal">
            <a href="https://dod.defense.gov/">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            </a>
        </div>
        <div class="footer-nav hidden-sm hidden-xs">
            <div class="container">
                <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations/" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li></ul><ul><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


            </div>
        </div>
    </div>
</footer>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`250`}" />
        
    

<script type="text/javascript">
//<![CDATA[
try{ window.addthis.ost = 0;window.addthis.ready(); }catch(e){}//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=903)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=903)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=903)--><!--CDF(Css|/Portals/_default/Skins/DefenseGOV/skin.css?cdv=903)--><!--CDF(Css|/desktopmodules/SlideShow/Templates/DGOV/template.css?cdv=903)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=903)--><!--CDF(Css|/DesktopModules/SlideShow/module.css?cdv=903)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=903)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=903)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=903)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=903)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=903)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=903)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=903)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=903)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=903)--><!--CDF(Css|/Portals/1/portal.css?cdv=903)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=903)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=903)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=903)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=903)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=903)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=903)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=903)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=903)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=903)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=903)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=903)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=903)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=903)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=903)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=903)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=903)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=903)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=903)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=903)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=903)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=903)--><!--CDF(Css|/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=903)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=903)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=903)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=903)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=903)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=903)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=903)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=903)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=903)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=903)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=903)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=903)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=903)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=903)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/cycle2.js?cdv=903)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Cycle/jquery.cycle2.swipe.js?cdv=903)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/jquery.royalslider.min.js?cdv=903)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/royalslider.css?cdv=903)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/RoyalSlider/skins/bare/rs-default.css?cdv=903)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=903)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=903)--><!--CDF(Javascript|/js/dnn.js?cdv=903)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=903)--><!--CDF(Javascript|/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=903)--><!--CDF(Javascript|/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=903)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=903)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=903)-->
    
</body>
</html>