<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	Shanahan, French Counterpart Discuss Syria, Iraq During Pentagon Meeting > U.S. DEPARTMENT OF DEFENSE > Article
</title><meta id="MetaDescription" name="DESCRIPTION" content="Acting Defense Secretary Patrick M. Shanahan welcomed French Armed Forces Minister Florence Parly to the Pentagon for talks centering on activities in the Middle East., " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon,Acting Defense Secretary Patrick M. Shanahan,France" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=967" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=967" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSDashboard/module.css?cdv=967" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=967" type="text/css" rel="stylesheet"/><link href="/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=967" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=967" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DefenseGOV/skin.css?cdv=967" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DefenseGOV/container.css?cdv=967" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=967" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=967" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=967" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=967" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=967" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=967" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=967" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=967" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=967" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=967" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=967" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=967" type="text/javascript"></script><link id="RobotoSlab" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Condensed:400,700" /><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2015-05-19-143319-927' type='image/x-icon' /><meta name='host' content='DMA Public Web' /><meta name='contact' content='pubwebhd@defense.gov' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DefenseGOV/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/Desktopmodules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->

<script type="text/javascript">
;(function (g) {
    var d = document, i, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0],
            aex = {
                "src": "//gateway.answerscloud.com/defense-gov/production/gateway.min.js",
                "type": "text/javascript",
                "async": "true",
                "data-vendor": "acs",
                "data-role": "gateway"
            };
    for (var attr in aex) { am.setAttribute(attr,aex[attr]); }
   h.appendChild(am);
    g['acsReady'] = function () {var aT = '__acsReady__', args = Array.prototype.slice.call(arguments, 0),k = setInterval(function () {if (typeof g[aT] === 'function') {clearInterval(k);for (i = 0; i < args.length; i++) {g[aT].call(g, function(fn) { return function() { setTimeout(fn, 1) };}(args[i]));}}}, 50);};
})(window);
</script>
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/Desktopmodules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><style type="text/css">header .links li span { color:#666666 }
header .links li:hover span { color:#ffffff }
</style><meta property='og:url' content='https://dod.defense.gov/News/Article/Article/1788246/shanahan-french-counterpart-discuss-syria-iraq-during-pentagon-meeting/' /><meta property='og:title' content='Shanahan, French Counterpart Discuss Syria, Iraq During Pentagon Meeti' /><meta property='og:description' content='Acting Defense Secretary Patrick M. Shanahan welcomed French Armed Forces Minister Florence Parly to the Pentagon for talks centering on activities in the Middle East.' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:image' content='https://media.defense.gov/2019/Mar/18/2002102702/400/400/0/190318-D-FN314-001.JPG' /><meta property='og:type' content='article' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/Article/Article/1788246/shanahan-french-counterpart-discuss-syria-iraq-during-pentagon-meeting/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="jxixl08fCgFiD/yoT6bLe8M8+/ZKjl45JY+O7duR7dfbZjDKEA87JMQXXGL/5SM1PhbZZEToGJrYoPJXmxHoaYD4EEd/45nsFh2wFcDUDBlRmL3uQ5pa2rfl3wiOtqDPumcxRP7A0du2lAgDfu/zwrvoqT8KKSqwn5CVvJtvPhhNLFXy9jV9dIAxfGLgdx8IA3tTIahVrta1avAQ6ZSp2K8w3YnX/rty7V9nbgbPQYj1ibDfa3emhOj5PleCw0VZWVDG4uXGg/zc8Woe1GyZx8/9yU0thkn/DcIMQdSo3V8DZsGpLZuSuCcUiFoVIvAe8HYsUE+qsvt7LXNBFKQHt1KqJ1K4GJCe1EPQ41dSz4vtvs/EVlHWWZsE3SuI5qYVM/QpfVKmbrKGzdymIF+FXYOlYBzzKs67+KlOjWrWjFSnwnxwJ870FSFwwu5stzsVhTEBFHHCIX5U96Jvq1IRSTGrZy/bFvjuc6IBqOr14wh5/JFNk75neDWDAw0PyV9/z4UWH1iGCMEN4ElqI79YfKgwXfWsN4mSmvfWoZupFveh33NKYIvvWFRUc8t1oOwPiPDgTRCfqoj6kxd6XdbVUUf2w/cwDi08kJiYCPKkvFZTe2ICMOF2WeKOv9Ph8sYyypFvWN3datCqVbYQ/zHkOWRLX5wFvR7iuAoIuYbW7uylAI2HchhnaiEuDw/rPeYK+MiT0m+tcfUHNgI/LFlCUy2BdR2iO0MSJFV9ChnPxcE2kY0OgEn8yPCjeFkz81YiMsr+C36dXa+mBxyMnYf6pgv30zLpUBKlAckO1UFHbmqgP+5JaPhlXbn+Akb6HIbB36nv6Ir66mRYLXKPahQo3gaxuyRXA7/J3dffGCsNLgvyR8urPxluAhOoHjF7EmVAom4kR/02ES6GrQ+ju5b+CZCW8CfttEqoRLDIJpdbXxkDZ4PJZckF/QdvxY85qFKSf+US8DxIhkHYIBbNMNSDhpat/PW+bf/B3vTygLTKVq6Dxd3oPTsP3Ad6fmu4ADx7qT8TFTAteDYZKq/u8tc31QWa9x6jlpKeM4pydbMKKx7j779s9mIYRYflV0+5yXDq9cXMikVHiC5YL2Ra9+ShqLkXg9IjgOeF44+R4LR+AJewGM2yUF+xYMQZKInoV8BKgsZbCPEBXRTv/Cb0gXBnEzqiA8cpq6oDAjsUCVARXbIv8jbfoEXcLuYmwAAijhy876XkgURmD/quknFKfyhJk0yVWi3zmVky2OZyZydJRcQUrq8ydz9hzw4pZWqzS3Mx8mtzmOgV22mNLTjxc2GlZABCPkjWbdz57UE7feQD4O+n4gi9gwV35hzMtHfqhLNK55maEm/8N5Ybzee9jjm6/+aeHFsyCjn0eT9Um2Yt092QP2I/xO2N+BBiNurH5wK6WKFvzr9FJrkj6gulsNFipajGKvjL6QObuuqJMFEyYlSsit1kP0QlPIp41NgOlc3M0ixOt6sPBqPclrEytlsY5JlgnlG6LyHl8hFfvAs2C6zt2PYiZ62sRxkL/XyzKFn1KrKPrYnaZbvx/v1m5e8gqmMP8ql0DvoMt2R3KUDMTAGcm3pd4oIUz5LnbMFsJwYf9IEhSA6D0NIj2dYF8B5GVtf6sc2AQ3P8rhMa7EGMmxP5CxJQPhS0ObWLrBZ+uzty7+QVxRdl0VG256B9uvgpF1dEhhVGzHRTVUDZB6UF7+Hi1A69ImTECecYlluHsAMk+f4yp/Acu8cbrKja2Ax1N0Fgxy0y7LKsGrjS07lRbJl8kDdH+Daf9+0Wb0BEMiLRmuHdkvYcQ6E3IyAqb8/QhoRISL++xC9IdwyFK2alzcLAu5gTEp30jB1Kmbv2RQ7Z47Q57VDd0vQh4s6qzAKEFX7o/QhNYAO+nfO0YQj2mQ+lRQ+pJoiW6YeJgkP7UDa8rhy97GbE9bSZqjMTWdVMTvl/lox+e1hXGe0YGKVzX9MSA3qyy8HRK3cBiGFfdhRCws+HuAw5Tbn2JPGsJ7+5Cn/nxI9/z7cpGLn6m06TQp0oLZa+3+3xp8qq98W5J2Gl4i77SXMaLuG/xORut58t4vm1i3hLzM7ZABFIX6bk+cU5KLsSSfZVnhElBqioAqXKCE6kuSgg2GdbAU7d1W8Mm5+2pOvCpeh1uSyZ/BfSn38k22eCbAKr8rUSEhrjgVyhJlMvxja2yF/2ENecRLwaOHJ6ORKKtwdwYqXMan3txZXs5SJbNBPWrYtQbfb+p9Gc0CAS+g8xjVuWzr+CN5ZdZB1RYVMlTzDnHyvGeSGPEnGOtXRrkzcAWt1gglJBtqsfz0HJiJE6b/Oj4cURraapRYIrvAFwleaFXA7EO+ae+3lE105ydqO2dbLUB+cFslBr+W7wcoaYtqxpQ+M/evvZ4d23L7B3Ve0ewoku0PzHGYlF48Dr+OIZPpkL7WpxIftSZmkw8D5n28tXLhQJXCXTjz5klf8GmSWuFx/7BSmRtgkoqLr6GabeCjL9q95JKYejBC6XkS76Uh3qppoMiBpra9+I5SeUCCUq8saTJJ4dqoYwPZAlFwNfr0vCNKhs7uMiIaCmF+U79NusRbsC6yNAyFlYDFccga1Ocw/g9PpiMYcnhI19Aup+hCVIWpzFH17GLODkoNL9afYU26+wckHiQqpAgFlONOksBeD7D2KPWBwiiD3dNTjQlZnMurG/PplLN/KKKo2Fx/r+xEL2AFZknGb50/WWk477aJQdjOLrNjMmv5O1Y0Hh9qol+9wx/CvARgnBiJ597QMriUsaa6og+mSEFCN7Tgm9c2KDkaOC4PccPVtfPygB6I6pRKvtYnXd+H1eQ07aoTchecx6Jje/AradtZ/jS6yzoYHCrs/1eVruguTFuVBpvt/fYVMShY/biqSiM8jELW6MZoNA51xh8eiLuq76Zjm6+PqmFdVeW9PST279GF6E+kQQPErnOlzTF+jKZX6D9p2K5JmYPenJOUzpSj7TEXYfCxOFfSAvNB3k9Eh8G6BkZxbz6sFP8yZ+yulfxuHZkpdlyqs+xZXKdFkL1XrTGAwgZArcof682KbUI6T/3u4ZHU2Xo0wS42JgRNyaAAel6KJ/1RjFqnuzOXHB3j1BR8fzyg2BcZ2rDjdZDSPMPY/37CZ6LoiPyik4p1ykxLOBxGHezMB/yTxMz+hDtbnJfWI0Qu9E3gF3Bs0sBSOrH+JBNxH0URx4fNa8BoXbfn9jmozhmitDRnwoKaGeCfhlbRyEbjraHsJdCdoag5gKqqeVQ1ICn8t4L/tu+PXi/Q30+3F6bjYZBwqXIg615UytLGrIrdEcPrRjmFpbBzfhbnZChDqLabmPx2nQU1o+TDXiubNHRFuRWsX4j5jQBbFXhprow3eTJKsnPrMe2LwMaY6GT964bC3tF9LQMsPusSCYa4XnVQ9RvzLnyrPNOA2M5JBSVnoRtT7Y+iFy6i5PH/4ejd6SAs+e7nRlIw7eiCpyfz+xwBQyhWB0BZJAiBL5fYTvDBpFQRPq+SPp1PXfhtYnCMmaoNwISUi1ZWzUeF97giFo2mV02CCu1uvdrWCW+kqK1CKZZ/YngxKju8WmZCiQP0z+/eMv+thh3Vqj1zFjS7k5kxPmteTSFaGuwabgu7YryHrMQ6/JvsdtwRgotLSk8CqIU+PGIAADO38NFpJiTR0s8tf95CpdlZ2G6tVwN48HKjfVAL5voQt69sdyu22YS2JcF3VbuPsfHDAHT8e+Pp6jaOkbB19t0SWHszjE72ON/eJfcmezw7jfZ9QCLXIHd6T/iA/JhxtPm3dEKz0whBbyl0P/RrvxLsyegVrZuYao2OC4kni2+b+i8mYh6nBIPYeTTWPTMBeykYXiQE5MszMZnmYH5q0GTRrqOPJYo3HX7vW+bMUQD01YFJuecPx+U8eX9VKGZQ5ERiKf/vwg/tBrThk8itu2CRBQCO3Dtz+6jNfVByAFP9Hj9d5eZzrHF762OYUvmTjD+9bKNnSjCzX/629cwE4o79JIMTliURCTj8c67N6MiJZCjOadYatwChjGOqkjDS9ixQmj958TE3/LLKBwXdGKT7AsFW+i/SJ6WINMCzH7MwmhM0CjCLbUFysKcEwy0J4bcyG6zSDk14CGmcO4dAXZ54x609gRPui1dPSpV/1JaCfuaeSDzoNfbh2PN6KIyYMFREp35n6xJdIMbkf/pzqAyExYzfODHwr/MWqX5inKkfoGz9bzBmEFAIHMLuWMObTmObcfXSqW8eCFxqFSe0jLPbXzB/nTYLmJy4Xqd+6ZxdSIwzJQ6dqAMwEHfRFlb+43o74YgCHXpvmgmVGRrepcQyuxdccavTYZ7o0uQrZKlf05Komd4a36n3EWTGM0RcDn/cN2M6GRXoiYsBFr39eKqY+Da2KeBSPaT+OenmkS+JD+NS4Ercrn+J6FijdB9emmV8Hzfu7cePa57/iFHyb2QpMTjOSrFxS8Hur0ROM4k3o+McFqahjozFiBwhMoK3ig+MVmS4ekNE4WpuaoB6RHqZYODJfpIwqtVckPGqSCd8WmTU7p0KSJXeTrUCWqKjnU3Ix8ZeiIFmXU8hexSGj2Lc/ATpflqF9aMEvOoNRBSBRLatcc6yEaoyACHzgrfYI146Oz9KGNVAtL/tEZiD1u1WMmbliui+ikVsaoklQ2aQ5zUc+32OKtYmUCyys58UgDEXAdIeijBqKHSBw1CdUZ442cmDYhxWy8NtYBRljAbZckEEAtJ7A4J5aEUSyDCIUkDrT/9X70jCz/bNstA4VWbkRQdZpRWxgIF1lpx51FWZUiegZlrLDvhT2r1xwYh8QjnzxMX598JHmjV0CwksKjyadT16WwtE1PrS4MfdtmIODuYn74vWvIYwYo/eV6u+BmVCNKgonXnwHDyKTRNBIP6CC6oFo6RpwO4QLdS6T25ivS2BReoSu+PvwPlTrFDJoTnFWbpYoeWhe27f97hUqG0i5sEubGNlkdbbrpoFpiMvByAGbQoaowDN0DlBU/XTWtO5uaNqHdxJtw0txrAkIxiJxYvDnoYSJQYGTtUGusLLGAai+TivGB9XoPZ4W9tfDMz3rRhffE6q7AChqLbOMx1UNxEgZi/TWstjpJLfPN5LyWKW0Ei1gF9e3pVWK5Sq4nP1Kmn3brQy2/QPnv9orIotHb+plR9AejsXQgKXgavI3LHmlZwNbnc1xTKUUNwhZYxTNQvWdfBq9X2xNheWinZMn1R9XApjUhUe1Q2qW7zmE18Hz6I+SIMtUmenewSTEhjR9RQ+06eazqqZaOQ9RjtT0dTkq4R79EAWjEqaK+o7IBdf7brPnKQ+tYQFcm+9bKFD7Mu2PQfKKcneBEEyQLA5Tb9tUqwpF1NkZEQ5oL2SeprDc1P+aDYTk4hDjCfRqp2+pa7TjCLiwjtbALQoMnfOTLU9VVQLRCh3jrkRjQDqHPTsOzFhzDNyVw7zzV8IACqlJvVW+zGPe59/uiRir2S312CY/rDSGBjNoI2cLPXl3Y5jkQ4xs+MhiksUkMYdgPloRj4C+TolmPGwEJZGZYpgd/qzARMmMTCM9LLcWSwdDARXu/fA/ZwDY9FiWVJPQoVbnwUjMm8kShN+5Lj8N1tNYYzQx3lYP8sud1tH+Za2QvEu4w1U0KQW/Zie4IL6JP/AcSgkBkJGOiT0st2S8p5F6zwDfa1Hr2WtFV8Nxm9f0RnnpWjcNjIxRx+Y/MbSmteElv2+RkTqQMGat2ODKFEM7BH0zJkz57wRTfvQf6ji30V5K4Tt6Tu4nxtF1SlTrMBjelj/DUndGUWCMX2RGS5O94ENjqZuItOX5rawt1fLhLLYFgOZ7FLb/JVnhg8VUM9PXIiIDaldUeyjIcosmMAR+FVMjUhgGeH7r4urR24MmNOcVvmfCDSnsfl8zDOTHgq/6lQqB0hmNEQZtfvm+H0qDVA4pTSc9EH9TkNyDGSF8HAchO+YSz5B4DW/Tl4rZREd3DIcTDm1M0kNGOMc8/T+kDZdJ7WQhzExmfPIYfFG+9lIDKI0GPvr8IpeZSPLdWFy9aRIS3cZG9z7FmF+4Z2Rn/C21loj5+bHVg+73ylU0OORaLM18Cbr7rTkU2EESvbnOy7B0gRmquwaecj530tDXm9lRovFOcBSu5/JYqagLQcbbMX45UobvJf+epa+257eF3xAlrS4/mnCuLaXGp/HnZesA2eiO2uJwri4sDQI+9CNX+EFjDlQToazr0Z04Kpq0F/paUmlke7LTit6tBAnGOph2nFvX/NRwqANL8HkKQQjddN9JcE2QTvMzdLoLP5iRqD8afnyf/WBavWsouC30BAIETN1cvThpKTj2fsNrHGRTV0Xj6xF0dr+UmSkYqVyyooXTSCm8PvFHJLLANT51OMaMUxKvP9EhxvHI+t14C72fHuY7Wbmh0xcUtIvdFAYHA10ZJhyB5rRlH8ZHlC/z04Qix/2y6tHr9jwv+KD+ErPzpqAp8XuTG0lbn2PpsE84zIcIViZubTfLDu/MNEk8VLwzMvcNnFHS1V1qfLlrHPsPVLv9HXJYYkb/2LoD6LGt3QcmjO4jPQlzxsfwrvZgJpm/lzRih/FXh3BEdN5OEhKrHChvo0Zr7t4k0JsOtx6rqtzh1ZdeOAWh4Y822Bf6KH/pnlXiqo0QsQ8dbbOIH+gr3QPboYd7w6SnlTZPsJhkrlbfSoKRrF8KD2VKLGqx0Pe8JFD2sclUqWJMX2c1FosfcuqAU0kH4Xbt41UMR8AqR10w9BMt8wMnI9tS2CtB2BqcabQd/k2fKW8VVCDqKVSJVzp+E7LlphcspEX1SvClUdk5FJuFKh29Q/DtCpzN2eHknAGwe3H67wq3fLlLmlDuFAUnda4s0uLFXJQ3yvgI4ttRVpmh6+9n7iATobF+smK8p5eU9Kmzd8gbSmVRyQ3+qkIRTg3qqSqmMdgpu1qk6YGLWTTv3uzBY580LDDLVFBE5cy4wDnOV0GenhU/9tiV16nDJ1S/0nfkVTfeLjtvogy5vm9FlvHdzRzwd5G61+EjvvzulHbJODz1dJXoGn4vn+DPjJTI2u80/S6Pry3x6VtVxqSYNGeqzmFsb9w8gl3vm91JAL0O19kargYTDtQLoWQmDEGj4rAmk+ZnZHd58VQAHKndOMCGEQXhPNXGFpIu4EROKaZunY2DhVPwlNWMTPbKk0qx2WJzspc75gyh0eLSjH0WdmUJelXFHd6wT/zSP2XyFd0DFKibkfDO76FNVdkIJ426xUeR9xgwqoUo1DqCw2pEsgXCC07cR9TV8kocNU424FIGNn86dOS/49bv0v7BQwevwwtZv6ds7dIHJli/4bXZh8MiXJV4rZMANpErvD9p5OiC8sP0stqe091vij2ajgJwqEZzudr8k76koQkZbGTVZZa0uwpL3Jra4aZtLYXpHm7Y9HQc+i3TI9vWheymqASkw55tnk0mDrTmkABvhFzUSkTrs6C4yS626vg/qHNhRx10hMSmfpSGHFLNfx/eeuwT66FLdkQZJoyDC/Whx/Ii3V0IbFF75g4QgRTBmrrzlQy5k4o51fPIY0XHROtBrb3jkbsfyQa5U7lZrEixBicQG6PeAHhmSoW3MlhGTg+BCnQRcqTJdBR/7HOvib9MFpNtTk262xoLuTH9T3xsaNOBdsK+2xu8RrCJ18vhMi5g0n6sEcgRcEy1wO3H2fwxc/ARE+rlqhJnyXCmyR0Ey6k6YGJrK0b4tJ1mT8NOrhbT5xeLNtKq494ibCUEnKZj4Cr4KIRmsqtE2xNAYN+/3JvFlvE40xKqkHy1WOOBGaWXkQ1GreB/6rAyjj8+qEX+cvB6LZUmgudvIUZ9WPBFZt/FKrzZEC7FW1p2pFIrnAaDFM6wqOtTmjUW6rOtMsBEIdEopha7HHyfyiVag3/oRDcPqPe3qHskHesj3yzQflYE5m2BUxHuM6Rltr7E2tYKn/4GWiDa1yo7Yl9u6WI2RJHpDwb3GZrhGVoCXMR7C4sbAjWHk49ANBdOBGxqVL7LIvGyMDmRrMSDPNsl931HaJ07KPiTEUZ4tBmhjJLnO0bVs3A4e8upexXw5wjsAKAByR7oRtgS09V4eu5937pLiIFxd/nw4oKXecnO1u6xxS2ygu85SZxZ3j2LS6YrUSm3JnSuL+ljnd6qrPdbgDllNQM52JbHp/30NBP1nOs4MJO/4utNlRdq80QIVArgD9/qOXYPvsvVa4sLNF/gUmXFrY3vdQXZMH6n1iTUte9CgN9EyyPUuiqUS+Pl/VOAPbwhI0ErVgDAwHtUho/V29n6NkmMwlS973JlqFcfDwu66rHH043Uwf80bM1RHtYiYdwATftMbFkKISbJh+WGaqOprkatvF53BV5HblODnjifaGwrVTJRVCOlQ4FWHyewLfR8ASU4C7hiSUSrtrp5bLm81JLrm6p0CHEuwz3c+dxUFGL0u+6Vbcm0z9+bH3dY8" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV3TCFnXTS7P-wA0nLEUGmcyzlZ2rSfW3WU-B7latwQksGyGgLU1&amp;t=636765251060000000" type="text/javascript"></script>


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3ac9c7ac0d-8fa4-44a7-8b1a-8b20d0589515%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="LazFt92SPK0rLvTNrARQituy0jLP47RRhieTE7LxL5FHBTaFNzt98ay0zDtL8RmEIhnZdpYq6FQIn708tQqU0sV15cU/kG/+06COnzIHEwMT61dn" />
</div><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement.js?cdv=967" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=967" type="text/javascript"></script><script src="/js/dnn.js?cdv=967" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=967" type="text/javascript"></script><script src="/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=967" type="text/javascript"></script><script src="/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=967" type="text/javascript"></script><script src="/js/dnncore.js?cdv=967" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=967" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=967" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=967" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=967" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=967" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=967" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=967" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=967" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=967" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=967" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=967" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr753$ViewArticle$UpdatePanel1','dnn_ctr753_ViewArticle_UpdatePanel1'], [], [], 300, '');
//]]>
</script>

        
        
        


<!--CDF(Javascript|/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=967)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"dod-search","IsSecureConnection":false,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"http://dod.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":4,"SocialLinks":{"Facebook":{"Url":"","Window":""},"Twitter":{"Url":"","Window":""},"YouTube":{"Url":"","Window":""},"Flickr":{"Url":"","Window":""},"Pintrest":{"Url":"","Window":""},"GooglePlus":{"Url":"","Window":""},"Instagram":{"Url":"","Window":""},"Blog":{"Url":"","Window":""},"RSS":{"Url":"","Window":""},"Podcast":{"Url":"","Window":""},"Email":{"Url":"","Window":""},"LinkedIn":{"Url":"","Window":""}},"SiteLinks":{"DODCIO":{"Url":"","Window":""},"COI":{"Url":"","Window":""},"Library":{"Url":"","Window":""},"C2":{"Url":"","Window":""},"Links":{"Url":"","Window":""},"Privacy":{"Url":"","Window":""},"LinkDisclaimer":{"Url":"","Window":""},"DODInspector":{"Url":"","Window":""},"RecoveryAct":{"Url":"","Window":""},"DOD508":{"Url":"","Window":""},"DefenseGov":{"Url":"","Window":""},"Join":{"Url":"","Window":""},"DODSites":{"Url":"","Window":""},"Careers":{"Url":"","Window":""},"WebPolicy":{"Url":"","Window":""},"NoFearAct":{"Url":"","Window":""},"USAGov":{"Url":"","Window":""},"News":{"Url":"","Window":""},"Features":{"Url":"","Window":""},"About":{"Url":"","Window":""},"Leadership":{"Url":"","Window":""},"JointStaff":{"Url":"","Window":""},"Resources":{"Url":"","Window":""},"FOIA":{"Url":"","Window":""},"SiteMap":{"Url":"","Window":""},"ContactUs":{"Url":"","Window":""},"TodayInDOD":{"Url":"","Window":""},"TopIssues":{"Url":"","Window":""},"PhotosVideos":{"Url":"","Window":""},"PlainWritingAct":{"Url":"","Window":""},"Limitations":{"Url":"","Window":""},"DVIDS":{"Url":"","Window":""}},"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://dod.defense.gov/Portals/1/Images/dodlogo.png?ver=2015-04-10-161041-127","name":"U.S. DEPARTMENT OF DEFENSE","url":"http://dod3.defense.gov/","sameAs":[]}</script>



<div id="sidr" class="sidr left side-menu">
    <div class="inner">
        <div class="main">
            <div class="bar-header">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" class="logo" />
                <span class="title">Department of Defense</span>
                <div class="close-side"><a title="Close" href="#"></a></div>
            </div>
            <div class="mobile-search">
                <div class="skin-search-box">
                    <label for="mobileSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="mobileSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
            <nav class="nav-main">
<ul class="nav">
	    
    <li class="dropdown  top-level ">
    
        <a href="http://dod.defense.gov/About/" tabindex="0" target="_blank" aria-expanded="false">About<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Biographies
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="http://dod.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/About/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/About/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="http://dod.defense.gov/News/" tabindex="0" target="_blank" aria-expanded="false">News<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/News/Advisories/" target="" tabindex="0" >Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/News/Releases/" target="" tabindex="0" >Releases
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="http://dod.defense.gov/News/Publications/" target="" tabindex="0" aria-expanded="false">Publications<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/News/Publications/WISR-Studies/" target="" tabindex="0" >WISR Studies
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/News/Casualty-Status/" target="" tabindex="0" >Casualty Status
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/news/publications-archive/" target="" tabindex="0" >Publications Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/News/Today-in-DoD-Archive/" target="" tabindex="0" >Today in DoD
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="http://dod.defense.gov/Special-Reports/Archive/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



    <li class=" top-level ">
    
        <a href="http://dod.defense.gov/Resources/" tabindex="0" target="" >Resources
		</a>
    
    </li>



</ul>
</nav>


        </div>
        <div class="quick">
            <div class="quick-toggle">QUICK LINKS<span class="fa fa-plus"></span></div>
            


        </div>
        <div class="quick">
            <div class="quick-toggle">Legal &amp; Administrative<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations/" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


        </div>
    </div>
</div>
<div id="overlay"></div>
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>
<header id="header">
    <div class="link-menu hidden-sm hidden-xs">
        <div class="container-fluid link-menu-inner">
            <div class="links">
                


            </div>
        </div>
    </div>
    <div class="main-menu">
        <div class="container-fluid main-menu-inner">
            <a href="#sidr" id="simple-menu" type="button" class="hidden-lg hidden-md skin-nav-toggle">
                <span class="sr-only">Toggle navigation</span>
                <span class="fa fa-bars fa-2x"></span>
            </a>
            <div class="skin-md-title hidden-md hidden-lg hidden-xs">
                <a href="http://dod.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
                <a href="http://dod.defense.gov/"><span class="skin-md-title-text">Department of Defense</span></a>
            </div>
            <div class="skin-xs-title hidden-md hidden-lg hidden-sm">
                <a href="http://dod.defense.gov/"><span class="skin-xs-title-text">Department of Defense</span></a>
                <div class="logo">
                    <a href="http://dod.defense.gov/">
                        <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                    </a>
                </div>
            </div>
            <div class="skin-logo hidden-sm hidden-xs">
                <a href="http://dod.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
            </div>
            <div class="hidden-sm hidden-xs otnav">
                <nav class="nav-main">
<ul class="nav">
	    
    <li class="dropdown  top-level ">
    
        <a href="http://dod.defense.gov/About/" tabindex="0" target="_blank" aria-expanded="false">About<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Biographies
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="http://dod.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/About/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/About/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="http://dod.defense.gov/News/" tabindex="0" target="_blank" aria-expanded="false">News<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/News/Advisories/" target="" tabindex="0" >Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/News/Releases/" target="" tabindex="0" >Releases
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="http://dod.defense.gov/News/Publications/" target="" tabindex="0" aria-expanded="false">Publications<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/News/Publications/WISR-Studies/" target="" tabindex="0" >WISR Studies
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/News/Casualty-Status/" target="" tabindex="0" >Casualty Status
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/news/publications-archive/" target="" tabindex="0" >Publications Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="http://dod.defense.gov/News/Today-in-DoD-Archive/" target="" tabindex="0" >Today in DoD
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="http://dod.defense.gov/Special-Reports/Archive/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



    <li class=" top-level ">
    
        <a href="http://dod.defense.gov/Resources/" tabindex="0" target="" >Resources
		</a>
    
    </li>



</ul>
</nav>


            </div>
        </div>
    </div>
    <div class="search-menu hidden-sm hidden-xs">
        <div class="container-fluid search-menu-inner">
            <div class="skin-title">
                <a href="http://dod.defense.gov/" title="U.S. DEPARTMENT OF DEFENSE">
                    <span class="title-text">U.S. Department of Defense</span>
                </a>
            </div>
            <div class="skin-search">
                <div class="skin-search-box">
                    <label for="desktopSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="desktopSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1"></a></p>


<div class="dgov-cards-wrap">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

<div class="skin-breadcrumb-container">
  <span id="dnn_Breadcrumb_Breadcrumb_lblBreadCrumb" itemprop="breadcrumb" itemscope="" itemtype="https://schema.org/breadcrumb"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://dod.defense.gov/" class="skin-breadcrumb" itemprop="item" ><span itemprop="name">Legacy Homepage</span></a><meta itemprop="position" content="1" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://dod.defense.gov/News/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://dod.defense.gov/News/Article/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">Article</span></a><meta itemprop="position" content="3" /></span></span></span>
  <script type="text/javascript">
    jQuery(".skin-breadcrumb-container a").last().removeAttr("href").css("text-decoration", "none");
  </script>
</div>

                <div class="row">
                    <div class="col-md-9">
                        <div id="dnn_ContentPane"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-753"><a name="753"></a>
<div class="empty-container-no-pad">
    <div id="dnn_ctr753_ContentPane"><!-- Start_Module_753 --><div id="dnn_ctr753_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	<div id="dnn_ctr753_ViewArticle_UpdatePanel1" class="article-view">
		
        <article class="dgov-card article-detail adetail" itemscope itemtype="http://schema.org/NewsArticle">
    
    <div class="row">
        <div class="col-lg-3 visible-lg">
            <aside class="meta">
                <ul>
                    <li><time pubdate datetime="March 18, 2019">March 18, 2019</time></li>
                    <li>News</li>
                    
                    <li>By Jim Garamone <a href="https://twitter.com/GaramoneDODNews" target="_blank"><i class="fa fa-twitter"></i></a></li>
                    
                    
                    <li>Defense.gov</li>
                    
                    
                    <li><a href="http://dod.defense.gov/Resources/Contact-DoD/Contact-Author/?articleurl=https://dod.defense.gov/News/Article/Article/1788246/shanahan-french-counterpart-discuss-syria-iraq-during-pentagon-meeting/">Contact Author</a></li>
                    
                </ul>
            </aside>
            <aside class="add-this add-this-1">
                <h1>Share Story</h1>
                <div class="addthis_inline_share_toolbox"></div>
            </aside>
            <aside class="resources resources-1">
                
                
            </aside>

            
        </div>
        <div class="col-lg-9">
            <div itemprop="articleBody" class="article-body">
                <h1 itemprop="headline">Shanahan, French Counterpart Discuss Syria, Iraq During Pentagon Meeting</h1>
                <div class="hidden-lg meta">
                    <ul>
                        <li><time pubdate datetime="March 18, 2019">March 18, 2019</time></li>
                        <li>News</li>
                        
                        <li>By Jim Garamone
                            
                            <a href="https://twitter.com/GaramoneDODNews" target="_blank"><i class="fa fa-twitter"></i></a>
                            
                            &nbsp;|&nbsp;
                            <a href="http://dod.defense.gov/Resources/Contact-DoD/Contact-Author/?articleurl=https://dod.defense.gov/News/Article/Article/1788246/shanahan-french-counterpart-discuss-syria-iraq-during-pentagon-meeting/">Contact Author</a>
                            
                        </li>
                        
                        
                        <li>Defense.gov</li>
                        
                    </ul>
                </div>

                <hr />

                

                <span class='dateline'>WASHINGTON -- </span><span id="docs-internal-guid-430f400e-7fff-aa98-97b1-8dc65306d3d2">
<p dir="ltr" style="margin-top: 10pt; margin-bottom: 0pt;"><span style="background-color: transparent; color: #000000;">Acting Defense Secretary </span><a href="https://www.defense.gov/Our-Story/Meet-the-Team/Acting-Secretary-of-Defense/"><span style="background-color: transparent; color: #1155cc;">Patrick M. Shanahan</span></a><span style="background-color: transparent; color: #000000;"> welcomed French Armed Forces Minister Florence Parly to the Pentagon today for talks centering on activities in the Middle East. 


<!--image-->

<div class="media-inline media-inline-medium  media-inline-right  " style="">
    
    
    <a href="#pop3273068" class="popup" data-width="787" data-height="780" >
    <div class="image-wrapper">
        <div class="overlay"></div>
        <img src="https://media.defense.gov/2019/Mar/18/2002102702/825/780/0/190318-D-FN314-001.JPG" alt="Acting Defense Secretary Patrick M. Shanahan welcomes French Armed Forces Minister Florence Parly to the Pentagon." class="img-responsive" />
    </div>
    </a>
    
    
    <div class="minfo">
        
        
        <span class="caption">
            Acting Defense Secretary Patrick M. Shanahan welcomes French Armed Forces Minister Florence Parly to the Pentagon for talks on Syria and Iraq, March 18, 2019.  DOD photo by Jim Garamone
        </span>
        
    </div>
    
    
</div>


<!--popup-->

<div style="display:none">
    <div class="media-inline-popup" id="pop3273068">
        <div class="media-inline-img-container"><img src="https://media.defense.gov/2019/Mar/18/2002102702/825/780/0/190318-D-FN314-001.JPG" alt="Acting Defense Secretary Patrick M. Shanahan welcomes French Armed Forces Minister Florence Parly to the Pentagon." class="img-responsive" /></div>
        <div class="info">
            <span class="title">
                French Connection
            </span>
            <div class="caption" style="max-width:787px" >
                Acting Defense Secretary Patrick M. Shanahan welcomes French Armed Forces Minister Florence Parly to the Pentagon for talks on Syria and Iraq, March 18, 2019.  DOD photo by Jim Garamone
            </div>
        
            <div class="bottom">
                <div class="social">
                    <span class="subhead">SHARE IMAGE:</span>
                    <div class="addthis_toolbox addthis_default_style social-inner" addthis:url="http://dod.defense.gov/Photos/Photo-Gallery/igphoto/2002102702/" addthis:title="French Connection" addthis:media="https://media.defense.gov/2019/Mar/18/2002102702/825/780/0/190318-D-FN314-001.JPG" data-page-url="https://dod.defense.gov/News/Article/Article/1788246/shanahan-french-counterpart-discuss-syria-iraq-during-pentagon-meeting/">
                        <a class="addthis_button_facebook social-link">
                            <span class="fa fa-facebook"></span>
                        </a>
                        <a class="addthis_button_twitter social-link">
                            <span class="fa fa-twitter"></span>
                        </a>
                        <a class="addthis_button_email social-link">
                            <span class="fa fa-envelope"></span>
                        </a>
                    </div>
                    <script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-55ccc85049045f9c">
                        var addthis_config = {
                            data_use_flash: false,
                            data_use_cookies: false,
                            ui_508_compliant: true
                        }
                    </script>
                </div>
                <div class="action">
                    <div class="action-item download-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_download.png)" class="icon"></div>
                        <a href="https://media.defense.gov/2019/Mar/18/2002102702/-1/-1/0/190318-D-FN314-001.JPG" title="French Connection" target="_blank" class="action-frame article-link">
                            <span>Download Image</span>
                        </a>
                    </div>
                    <div class="action-item detail-link">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_link.png)" class="icon"></div>
                        <a href="http://dod.defense.gov/Photos/Photo-Gallery/igphoto/2002102702/" title="French Connection" target="_blank" class="action-frame article-link">
                            <span>Image Details</span>
                        </a>
                    </div>
                    
                    <div class="action-item photographer">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_photographer.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>Photo By: Jim Garamone</span>
                        </div>
                    </div>
                    
                    <div class="action-item virin">
                        <div style="background-image:url(/DesktopModules/ArticleCS/Images/media_info.png)" class="icon"></div>
                        <div class="action-item action-frame">
                            <span>VIRIN: 190318-D-FN314-001</span>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>



 









<style>
    #cboxClose {
        position: absolute;
        top: 5px;
        right: 5px;
        display: block;
        background: url(/desktopmodules/articlecs/images/media_popup_close.png) no-repeat top center;
        width: 40px;
        height: 40px;
        text-indent: -9999px;
    }

        #cboxClose:hover {
            background-position: bottom center;
        }

    .me-plugin {
        width: 100%;
        height: 100%;
    }
</style>
<script type="text/javascript">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</script>






</span></p>
<p dir="ltr" style="margin-top: 10pt; margin-bottom: 0pt;"><span style="background-color: transparent; color: #000000;">The minister received a 19-gun salute upon her arrival at the building&rsquo;s River Entrance, and the Marine Band played both nations&rsquo; national anthems.</span></p>
<p dir="ltr" style="margin-top: 10pt; margin-bottom: 0pt;"><span style="background-color: transparent; color: #000000;">In their meeting, Shanahan said, he and Parly would discuss their common efforts in Iraq and in Syria. France has been supporting efforts &ldquo;indirectly in Syria and directly in Iraq,&rdquo; he said. &ldquo;I do have some further comments on Syria: We&rsquo;re working closely with the Turks. They are a strategic partner. More importantly, we are on plan for a drawdown in Syria. We are in close coordination with our [Defeat-ISIS] coalition partners on the real details of the plan.&rdquo;</span></p>
<p dir="ltr" style="margin-top: 10pt; margin-bottom: 0pt;"><span style="background-color: transparent; color: #000000;">The secretary said he is ready to answer questions that France has about the progress in the region and what the American actions will be there moving forward.</span></p>
<p dir="ltr" style="margin-top: 10pt; margin-bottom: 0pt;"><span style="background-color: transparent; color: #000000;">Shanahan has met with Parly on other occasions since becoming acting secretary in January, with meetings at NATO headquarters in Brussels and at the Munich Security Conference in February. Shanahan said he has been looking forward to the opportunity to have more in-depth discussions with the French.</span></p>
<p dir="ltr" style="margin-top: 10pt; margin-bottom: 0pt;"><span style="background-color: transparent; color: #000000;">France is the United States&rsquo; oldest ally &mdash; without French help in the American Revolution, the 13 colonies could still be part of the United Kingdom. Shanahan said France is America&rsquo;s &ldquo;partner of choice,&rdquo; and he noted that French and American service members serve together every day in many climes and places throughout the world.</span></p>
<p dir="ltr" style="margin-top: 10pt; margin-bottom: 0pt;"><span style="background-color: transparent; color: #000000;">French leadership is essential in many areas of the globe, including the Middle East, the Indo-Pacific region, Africa and, of course, Europe. Shanahan praised France&rsquo;s efforts to deter Russian aggression. &ldquo;We are staunch partners in countering violent extremism in all corners of the globe,&rdquo; he said at the start of the meeting between the defense leaders.</span></p>
<div><span style="background-color: transparent; color: #000000;"><br />
</span></div>
</span><br />

            </div><!--.article-body-->

            
            <aside class="tags">
                
<a href='http://dod.defense.gov/News/Archive/Tag/129490/acting-defense-secretary-patrick-m-shanahan/'><span class="fa fa-tag fa-lg"></span>Acting Defense Secretary Patrick M. Shanahan</a>


<a href='http://dod.defense.gov/News/Archive/Tag/45711/france/'><span class="fa fa-tag fa-lg"></span>France</a>

            </aside>
            

            <aside class="add-this add-this-2 hidden-lg">
                <h1><span>Share Story</span></h1>
                <div class="addthis_inline_share_toolbox"></div>
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55ccc85049045f9c"></script>
            </aside>

            <aside class="resources resources-2 hidden-lg">        
                
            </aside>

            <aside class="related-content related-content-2">
                

            </aside>

            <aside class="additional-content">
                

            </aside>
        </div><!--.col-9-->
    </div>
</article>
<script type="text/javascript">
    $(window).load(function () {
        if ($("aside.related-content-2").children().length == 0) {
            $("aside.related-content-2").addClass('hide');
        }
        if ($("aside.resources-2").children().length == 0) {
            $("aside.resources-2").addClass('hide');
        }

        if ($('.adetail').height() < $('#contentPane2').height()) {
            $('.adetail').css("height", CalcRightSidebarHeight());
        }
    });

    $(window).resize(function () {
        if ($(window).width() >= 991) {
            if ($('.adetail').height() < $('#contentPane2').height()) {
                $('.adetail').css("height", CalcRightSidebarHeight());
            }
        } else {
            $('.adetail').css("height", "");
        }
    });

    function CalcRightSidebarHeight() {
        var height = 0;
        var calcHeight = 0;
        var bufferHeight = 0;
        var contentHeight = 0;
        $("#contentPane2").children('div').each(function() {
            if (!$(this).hasClass(".DNNEmptyPane")) {
                $(this).children('div').each(function () {
                    height += $(this).height();
                    //bufferHeight = parseInt($(this).find('div.base-container').css("margin-bottom"));
                    //height += ($(this).find('div.base-container').height() + bufferHeight);
                });
            }
        });

        return height;
    }
</script>

    
	</div>




<script type="text/javascript">

    var displayNextPrevNav = false
    var loggedIn = false;
    var articleId = 1788246;
    var moduleId = 753;

    jQuery(document).ready(function () {
        $(".article-view video").not(".noplayer").mediaelementplayer({
            pluginPath: "/desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/",
            videoWidth: '100%',
            videoHeight: '100%',
            success: function (mediaElement, domObject)
            {
                $("#" + mediaElement.id).parents('.media-inline-video, .video-control').find('.mejs__controls').hide();
                if (typeof GalleryResize === "function")
                    GalleryResize();
                mediaElement.addEventListener('play',
                    function (e) {
                        jQuery(".gallery").trigger("pause", false, false);
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.mejs__controls').show();                       
                        $("#" + e.detail.target.id).parents('.media-inline-video, .video-control').find('.duration').hide();
                    }, false);
            },
            features: ["playpause", "progress", "current", "duration", "tracks", "volume", "fullscreen"]
        });

        if (displayNextPrevNav) {
            DisplayNextPreviousNav(moduleId, articleId, loggedIn);
        }
    });

    $(window).load(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            if (winWidth > 1024) {
                $('.moreNavArticle').removeClass('hide');
                $('.article-navbtn.bx-prev .navbtn-link').hide();
                $('.article-navbtn.bx-next .navbtn-link').hide();
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }
            else {
                $('.moreNavArticle').addClass('hide');
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
        }
    });


    $(window).resize(function () {
        if (displayNextPrevNav) {
            var winWidth = $(document).width();
            $('.article-navbtn .navbtn-link').css({ 'width': '0px', 'display': 'none' });

            if (winWidth < 1024) {
                $('.article-navbtn.bx-prev .navbtn-link').removeClass('hide');
                $('.article-navbtn.bx-next .navbtn-link').removeClass('hide');
                $('#footerExtender').css('height', $('.article-navbtn .headline').html().length > 0 ? $('.bottomNavContainer').height() + 'px' : '0px');
                $('.article-navbtn .headline').removeClass('contentPubDate');
            }
            else {
                $('.article-navbtn.bx-prev .navbtn-link').addClass('hide');
                $('.article-navbtn.bx-next .navbtn-link').addClass('hide');
                $('#footerExtender').css('height', '0px');
                $('.article-navbtn .headline').addClass('contentPubDate');
            }

            $('.article-navbtn .navbtn-link').css('width', $(document).width() > 1024 ? '300px' : '0px');
        }

    });

</script>


</div><!-- End_Module_753 --></div>
</div>
</div><div class="DnnModule DnnModule-AccordionMenu DnnModule-1029"><a name="1029"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr1029_ContentPane" class="ContainerPane"><!-- Start_Module_1029 --><div class="hide"><div id="dnn_ctr1029_ModuleContent" class="DNNModuleContent ModAccordionMenuC">
	<div id="dnn_ctr1029_View_AccordionContainer" class="AccordionContainer">
		
    
    <ul class="dodAccordionMenu"><li  tabindex="0" title="News" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0"><span>News</span></div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://dod.defense.gov/News/" target="_self" tabindex="0">News Articles</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="/LinkClick.aspx?fileticket=gRZOR06bKio%3d&tabid=187&portalid=1" target="_self" tabindex="0">Casualty Releases</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://dod.defense.gov/News/Advisories/" target="_self" tabindex="0">Press Advisories</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://dod.defense.gov/News/Transcripts/" target="_self" tabindex="0">News Transcripts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://dod.defense.gov/News/Publications/" target="_self" tabindex="0">Publications</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://dod.defense.gov/News/Speeches/" target="_self" tabindex="0">Speeches</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://dod.defense.gov/News/Contracts/" target="_self" tabindex="0">Contracts</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://dod.defense.gov/News/Speeches/Testimony/" target="_self" tabindex="0">Testimony</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://dod.defense.gov/News/Speeches/Messages/" target="_self" tabindex="0">Messages</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://dod.defense.gov/News/Special-Reports/" target="_self" tabindex="0">Special Reports</a></div></div></li></ul></li><li  tabindex="0" title="Photos/Videos" aria-expanded="false" class="dodAccordionMenuListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0"><span>Photos/Videos</span></div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://dod.defense.gov/Photos/Photo-Essays/" target="_self" tabindex="0">Photo Essays</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://dod.defense.gov/Photos/Week-in-Photos/" target="_self" tabindex="0">Week in Photos</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://dod.defense.gov/Videos/" target="_self" tabindex="0">DoD Video News</a></div></div></li></ul></li><li  tabindex="0" title="Other" aria-expanded="false" class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="dodAccordionRootNode paddedHeader"><div class="lvl0"><span>Other</span></div></div><div class="dodAccordionMenuCollapsed" ></div><ul class="dodAccordionMenuSubMenu" style="display:none;"><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://dod.defense.gov/Resources/Badges-and-Passes/" target="_self" tabindex="0">Pentagon Press Badges</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://www.mc.mil/" target="_blank" tabindex="0" title="Link opens in new window">Military Commissions</a></div></div></li><li  class="dodAccordionMenuListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://dod.defense.gov/Resources/Contact-DoD/Media-Queries/" target="_self" tabindex="0">Press / Media Queries</a></div></div></li><li  class="dodAccordionMenuListItem dodAccordionMenuLastListItem"><div class="lvl1 listItem"><div class="dodMenuLinkHeader"><a href="http://dod.defense.gov/News/Other-News-Sources/" target="_self" tabindex="0">Other News Sources</a></div></div></li></ul></li></ul>

	</div>

<script type="text/javascript">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</script>

<script type="text/javascript">
    (function($) {
        $(document).ready(function() {
            $(".ac-jump-menu").change(function(e) {

                var destination = $(this).val();
                var isNewWindow = $(this).find(':selected').data('new-window');
                var url = generateUrl(destination);
                
                $('.ac-jump-menu-warning').hide();
                if (destination) {
                    if (isNewWindow == "True") {
                        var win = window.open(url, '_blank');
                        if (win) {
                            //Browser has allowed it to be opened
                            win.focus();
                        }
                    } else {
                        $('.ac-jump-menu-success').show();
                        window.location.href = url;
                    }
                }
            });

            function generateUrl(destination) {

                let url = destination;

                if (destination.indexOf("http") > -1) {
                    url = destination;
                }

                if (destination.indexOf("TabID=") == 0) {
                    url = '/?' + destination;
                }
                
                return url;
            }
        });
    })(jQuery);
</script>






</div></div><!-- End_Module_1029 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-ArticleCSDashboard DnnModule-755"><a name="755"></a>
<div class="empty-container base-container">
    <div id="dnn_ctr755_ContentPane"><!-- Start_Module_755 --><div class="hide"><div id="dnn_ctr755_ModuleContent" class="DNNModuleContent ModArticleCSDashboardC">
	<div id="dnn_ctr755_Dashboard_ph">
		
<div class="adash dash-recent">
    
    <div class="date">03/18/2019</div>
    
    <div class="item">
        <span class="title"><a href='http://dod.defense.gov/News/Article/Article/1788045/nato-alliance-marking-70-years-looks-to-counter-threats/' >NATO Alliance Marking 70 Years, Looks to Counter Threats</a></span>
    </div>
    <hr />
    
    
    <div class="date">03/15/2019</div>
    
    <div class="item">
        <span class="title"><a href='http://dod.defense.gov/News/Article/Article/1786336/nato-chairman-discusses-alliances-unique-role-for-peace/' >NATO Chairman Discusses Alliance’s Unique Role for Peace</a></span>
    </div>
    <hr />
    
    
    <div class="date">03/14/2019</div>
    
    <div class="item">
        <span class="title"><a href='http://dod.defense.gov/News/Article/Article/1785455/challenging-russian-information-operations-requires-whole-of-government-approach/' >Challenging Russian Information Operations Requires Whole-of-Government Approach</a></span>
    </div>
    <hr />
    
    
    <div class="date">03/14/2019</div>
    
    <div class="item">
        <span class="title"><a href='http://dod.defense.gov/News/Article/Article/1785333/nato-military-committee-visits-pentagon-discusses-alliance-strategy-capabilities/' >NATO Military Committee Visits Pentagon, Discusses Alliance Strategy, Capabilities</a></span>
    </div>
    <hr />
    
    
    <div class="date">03/14/2019</div>
    
    <div class="item">
        <span class="title"><a href='http://dod.defense.gov/News/Article/Article/1785329/2020-budget-focuses-on-high-end-threats-dod-leaders-say/' >2020 Budget Focuses on High-End Threats, DOD Leaders Say</a></span>
    </div>
    <hr />
    
    
    <div class="date">03/14/2019</div>
    
    <div class="item">
        <span class="title"><a href='http://dod.defense.gov/News/Article/Article/1785308/dods-artificial-intelligence-initiatives-outlined-before-senate/' >DOD’s Artificial Intelligence Initiatives Outlined Before Senate</a></span>
    </div>
    <hr />
    
    
    <div class="date">03/13/2019</div>
    
    <div class="item">
        <span class="title"><a href='http://dod.defense.gov/News/Article/Article/1784442/china-a-rising-threat-to-national-security-say-dod-leaders/' >China a Rising Threat to National Security, Say DOD Leaders</a></span>
    </div>
    <hr />
    
    
    <div class="date">03/13/2019</div>
    
    <div class="item">
        <span class="title"><a href='http://dod.defense.gov/News/Article/Article/1784221/early-work-on-arlington-cemetery-expansion-starts-next-year/' >Early Work on Arlington Cemetery Expansion Starts Next Year</a></span>
    </div>
    <hr />
    
    
    <div class="date">03/12/2019</div>
    
    <div class="item">
        <span class="title"><a href='http://dod.defense.gov/News/Article/Article/1783112/7183-billion-defense-budget-request-focuses-on-threats/' >$718.3 Billion Defense Budget Request Focuses on Threats</a></span>
    </div>
    <hr />
    
    
    <div class="date">03/11/2019</div>
    
    <div class="item">
        <span class="title"><a href='http://dod.defense.gov/News/Article/Article/1781918/sexual-assault-reports-up-at-service-academies-but-down-servicewide/' >Sexual Assault Reports Up at Service Academies, But Down Servicewide</a></span>
    </div>
    
    
    
</div>


	</div>


</div></div><!-- End_Module_755 --></div>
</div>
</div></div>
                    </div>
                    <div class="col-md-3" id="contentPane2">
                        <div id="dnn_ContentPane2"><div class="DnnModule DnnModule-DNN_HTML DnnModule-8160"><a name="8160"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr8160_ContentPane" class="ContainerPane"><!-- Start_Module_8160 --><style>
.subscribeModule {
	display: block;
    position: relative;
	margin: 0 0 30px;
    background: #355e93;
    background: rgb(29,187,214);
    background: -moz-linear-gradient(top, rgba(29,187,214,1) 0%, rgba(14,63,104,1) 100%);
    background: -webkit-linear-gradient(top, rgba(29,187,214,1) 0%,rgba(14,63,104,1) 100%);
    background: linear-gradient(to bottom, rgba(29,187,214,1) 0%,rgba(14,63,104,1) 100%);
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#1dbbd6', endColorstr='#0e3f68',GradientType=0 );
    color: #fff;
    padding: 15px;
    -webkit-box-shadow: 0 5px 20px -5px #999;
    -moz-box-shadow: 0 5px 20px -5px #999;
    box-shadow: 0 5px 20px -5px #999;
    border-top: 7px solid #355e93;
}
.subscribeModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
    font-weight: 700;
    font-size: 32px;
    text-transform: uppercase;
    padding: 0;
    margin-top: 0;
    color: #fff;
    text-shadow: 1px 1px 3px #0F436B;
}
.subscribeModule p {
    color: #fff;
    text-shadow: 1px 1px 3px #0F436B;
    margin: 0 0 5px;
    line-height: 1.2em;
}
.subscribeModule .btn {
    margin-top: 5px;
    color: #fff;
    background: #d10000;
    border-color: #d9534f;
}
.subscribeModule .btn:hover,
.subscribeModule a.btn:hover {
    color: #fff;
    background: #ac0000;
    border-color: #d10000;
}
@media (max-width: 1379px) {
	.subscribeModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.subscribeModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.subscribeModule {
		display: none;
	}
}
</style>
<div class="sidebarModule subscribeModule">
<h2 class="featured">Subscribe Now</h2><div id="dnn_ctr8160_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr8160_HtmlModule_lblContent" class="Normal">
	<p class="blurb">Get the latest DoD News products delivered to your inbox.</p>
<a class="btn btn-red pull-right" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
</div>

</div><div class="clearfix"></div>
</div><!-- End_Module_8160 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-5446"><a name="5446"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr5446_ContentPane" class="ContainerPane"><!-- Start_Module_5446 --><style>
.newsProductModule {
	display: block;
	position: relative;
	background: #fff;
	padding: 0;
	margin: 0 0 30px;
	-webkit-box-shadow: 0 5px 20px -5px #999;
	-moz-box-shadow: 0 5px 20px -5px #999;
	box-shadow: 0 5px 20px -5px #999;
	border-top: 7px solid #355e93;
}
.newsProductModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
	font-weight: 700;
	font-size: 32px;
	text-transform: uppercase;
	padding: 0 15px 5px;
	margin: 10px 0 5px;
}
/******************************************************************
BUTTONS
******************************************************************/
.bttn {
	font-family: 'Roboto', Helvetica, Arial, sans-serif;
	font-style: normal;
	font-weight: 700;
	font-size: 1.85rem;
	text-align: left;
	padding-left: 15px;
}
.bttns {
	font-family: 'Open Sans', Helvetica, Arial, sans-serif;
	font-style: normal;
	font-weight: 400;
	font-size: 1.5rem;
}
a.list-group-item.active:hover, a.list-group-item.active:focus {
	color: #000;
	background-color: #DDD;
	border-color: #DDD;
}
a.list-group-item.bttns {
	display: block;
	padding-left: 15px;
	border-radius: 0;
}
@media (max-width: 1379px) {
	.newsProductModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.newsProductModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.newsProductModule {
		display: none;
	}
}
</style>
<div class="sidebarModule newsProductModule">
<h2 class="featured">News Products</h2><div id="dnn_ctr5446_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr5446_HtmlModule_lblContent" class="Normal">
	<div class="list-group">
<a href="/News/Archive" class="list-group-item bttns">News</a>
<a href="/News/Advisories" class="list-group-item bttns">Advisories</a>
<a href="/News/Releases" class="list-group-item bttns">Releases</a>
<a href="/News/Transcripts" class="list-group-item bttns">Transcripts</a>
<a href="/News/Speeches" class="list-group-item bttns">Speeches</a>
<a href="/News/Publications-Archive" class="list-group-item bttns">Publications</a>
<div class="clearfix"></div>
</div>
</div>

</div></div><!-- End_Module_5446 --></div>
    </div>
</div>

</div></div>
                        <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
</div>



<footer>
    <div class="container-fluid footer-inner">
        <div class="row">
            <div class="col-lg-4 col-md-8 col-sm-7 col-xs-12 footer-pad-left">
                <div class="hidden-sm hidden-xs">
                    <h3>
                        <span id="dnn_Footer_lblMissionTitle">MISSION</span></h3>
                    <p class="subscribe">
                        <span id="dnn_Footer_lblMissionText">The mission of the Department of Defense is to provide a lethal Joint Force to defend the security of our country and sustain American influence abroad.</span>
                    </p>
                </div>
                <h3>
                    <span id="dnn_Footer_lblSubscribeTitle">SUBSCRIBE NOW</span>

                </h3>
                <p class="subscribe">
                    <span id="dnn_Footer_lblSubscribeText">Get the latest DoD News products delivered to your inbox.</span>
                </p>
                <a id="dnn_Footer_lnkSubscribe" class="subscribe-button" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
            </div>
            <div class="col-lg-5 hidden-md hidden-sm hidden-xs footer-pad-middle">
                <div class="quick dept">
                    
        <h3>MILITARY DEPARTMENTS</h3>
        <ul><li><a href="http://www.jcs.mil" title="Official Website of the Joint Chiefs of Staff" target="_blank"><img title="Official Website of the Joint Chiefs of Staff" src="/Portals/1/page-assets/homepage/sealJCS.png?ver=2016-09-22-153230-010" alt="Official Website of the Joint Chiefs of Staff" /><span class="text text-link-33">Joint Chiefs</span></a></li><li><a href="http://www.army.mil/" title="The Official Home Page of the United States Army" target="_blank"><img title="The Official Home Page of the United States Army" src="/Portals/1/page-assets/homepage/sealArmy.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Army" /><span class="text text-link-35">Army</span></a></li><li><a href="http://www.marines.mil/" title="The Official Website of the United States Marine Corps" target="_blank"><img title="The Official Website of the United States Marine Corps" src="/Portals/1/page-assets/homepage/sealMarines.png?ver=2016-09-22-153230-040" alt="The Official Website of the United States Marine Corps" /><span class="text text-link-36">Marine Corps</span></a></li><li><a href="http://www.navy.mil/" title="The Official Website of the United States Navy" target="_blank"><img title="The Official Website of the United States Navy" src="/Portals/1/page-assets/homepage/sealNavy.png?ver=2016-09-22-153230-120" alt="The Official Website of the United States Navy" /><span class="text text-link-37">Navy</span></a></li><li><a href="http://www.af.mil/" title="The Official Home Page of the United States Air Force" target="_blank"><img title="The Official Home Page of the United States Air Force" src="/Portals/1/page-assets/homepage/sealAirForce.png?ver=2016-09-22-153229-977" alt="The Official Home Page of the United States Air Force" /><span class="text text-link-38">Air Force</span></a></li><li><a href="http://www.uscg.mil/" title="The Official Home Page of the United States Coast Guard" target="_blank"><img title="The Official Home Page of the United States Coast Guard" src="/Portals/1/page-assets/homepage/sealCoastGuard.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Coast Guard" /><span class="text text-link-40">Coast Guard</span></a></li></ul>


                </div>
                <div class="quick">
                    
        <h3> UNIFIED COMBATANT COMMANDS</h3>
        <ul><li><a href="http://www.africom.mil/" title="United States Africa Command Website" target="_blank"><img title="United States Africa Command Website" src="/Portals/1/page-assets/homepage/Africom.png?ver=2016-09-22-153217-010" alt="United States Africa Command Website" /><span class="text text-link-34">Africa Command</span></a></li><li><a href="http://www.centcom.mil/" title="United States Central Command Website" target="_blank"><img title="United States Central Command Website" src="/Portals/1/page-assets/homepage/centcom.png?ver=2016-09-22-153217-150" alt="United States Central Command Website" /><span class="text text-link-41">Central Command</span></a></li><li><a href="http://www.cybercom.mil/" title="United States Cyber Command Website" target="_blank"><img title="United States Cyber Command Website" src="/Portals/1/page-assets/homepage/cybercom.png?ver=2018-05-04-153413-737" alt="United States Cyber Command Website" /><span class="text text-link-68">Cyber Command</span></a></li><li><a href="http://www.eucom.mil/" title="United States European Command Website" target="_blank"><img title="United States European Command Website" src="/Portals/1/page-assets/homepage/eucom.png?ver=2016-09-22-153217-243" alt="United States European Command Website" /><span class="text text-link-42">European Command</span></a></li><li><a href="http://www.northcom.mil/" title="United States Northern Command Website" target="_blank"><img title="United States Northern Command Website" src="/Portals/1/page-assets/homepage/northcom.png?ver=2016-09-22-153217-353" alt="United States Northern Command Website" /><span class="text text-link-43">Northern Command</span></a></li><li><a href="http://www.pacom.mil/" title="United States Pacific Command Website" target="_blank"><img title="United States Pacific Command Website" src="/Portals/1/page-assets/homepage/indopacom.png?ver=2018-10-02-091827-630" alt="United States Pacific Command Website" /><span class="text text-link-44">Indo-Pacific Command</span></a></li><li><a href="http://www.southcom.mil/" title="United States Southern Command Website" target="_blank"><img title="United States Southern Command Website" src="/Portals/1/page-assets/homepage/southcom.png?ver=2016-09-22-153217-463" alt="United States Southern Command Website" /><span class="text text-link-45">Southern Command</span></a></li><li><a href="http://www.socom.mil/" title="United States Special Operations Command Website" target="_blank"><img title="United States Special Operations Command Website" src="/Portals/1/page-assets/homepage/socom.png?ver=2016-09-22-153217-527" alt="United States Special Operations Command Website" /><span class="text text-link-46">Special Operations Command</span></a></li><li><a href="http://www.stratcom.mil/" title="United States Strategic Command Website" target="_blank"><img title="United States Strategic Command Website" src="/Portals/1/page-assets/homepage/StratCom.png?ver=2016-09-22-153217-527" alt="United States Strategic Command Website" /><span class="text text-link-47">Strategic Command</span></a></li><li><a href="http://www.ustranscom.mil/" title="United States Transportation Command Website" target="_blank"><img title="United States Transportation Command Website" src="/Portals/1/page-assets/homepage/transcom.png?ver=2016-09-22-153217-590" alt="United States Transportation Command Website" /><span class="text text-link-48">Transportation Command</span></a></li></ul>


                </div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-5 col-xs-12 footer-pad-right">
                <div class="connect">
                    <div class="visible-xs">
                        <hr />
                    </div>
                    
        <h3>Connect</h3>
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Follow Us On Twitter" target="_blank"><span class="social-icon fa fa-twitter social-link-2"></span><span class="text text-link-2">Twitter</span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Follow Us On Facebook" target="_blank"><span class="social-icon fa fa-facebook social-link-1"></span><span class="text text-link-1">Facebook</span></a></li><li><a href="https://www.flickr.com/photos/39955793@N07/" title="Follow Us On Flickr" target="_blank"><span class="social-icon fa fa-flickr social-link-4"></span><span class="text text-link-4">Flickr</span></a></li><li><a href="https://www.linkedin.com/company/united-states-department-of-defense" title="Join us on LinkedIn" target="_blank"><span class="social-icon fa fa-linkedin social-link-15"></span><span class="text text-link-15">LinkedIn</span></a></li><li><a href="https://instagram.com/deptofdefense" title="Follow us on Instagram" target="_blank"><span class="social-icon fa fa-instagram social-link-11"></span><span class="text text-link-11">Instagram</span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="Follow Us On YouTube" target="_blank"><span class="social-icon fa fa-youtube social-link-3"></span><span class="text text-link-3">YouTube</span></a></li><li><a href="https://defensetv.com" title="Follow us on DefenseTV" target="_blank"><span class="social-icon fa fa-play-circle-o social-link-5"></span><span class="text text-link-5">DefenseTV</span></a></li><li><a href=" https://www.dvidshub.net/" title="Watch videos on DVIDS" target="_blank"><span class="social-icon fa fa-video-camera social-link-13"></span><span class="text text-link-13">DVIDS</span></a></li><li><a href="https://skills-store.amazon.com/deeplink/dp/B079YW3X74 " title="Listen to DoD News Daily" target="_blank"><span class="social-icon fa fa-volume-up social-link-69"></span><span class="text text-link-69">Amazon Alexa</span></a></li><li><a href="https://itunes.apple.com/podcast/dod-news-daily/id1396662747?mt=2 " title="Listen to DoD News Daily" target="_blank"><span class="social-icon fa fa-podcast social-link-70"></span><span class="text text-link-70">Podcast</span></a></li><li><a href="http://www.dodlive.mil/" title="Read blogs on DoDLive " target="_blank"><span class="social-icon fa fa-comments social-link-7"></span><span class="text text-link-7">Blogs</span></a></li><li><a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" title="Subscribe to DoD News Products" target="_blank"><span class="social-icon fa fa-envelope social-link-10"></span><span class="text text-link-10">Subscribe</span></a></li></ul>


                </div>
            </div>
        </div>
    </div>
    <div style="position: relative">
        <div class="seal-bar">
        </div>
        <div class="footer-seal">
            <a href="http://dod.defense.gov/">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            </a>
        </div>
        <div class="footer-nav hidden-sm hidden-xs">
            <div class="container">
                <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations/" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li></ul><ul><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


            </div>
        </div>
    </div>
</footer>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`250`}" />
        
    

<script type="text/javascript">
//<![CDATA[
try{ window.addthis.ost = 0;window.addthis.ready(); }catch(e){}//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=967)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=967)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=967)--><!--CDF(Css|/Portals/_default/Skins/DefenseGOV/skin.css?cdv=967)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=967)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=967)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=967)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=967)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=967)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=967)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=967)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=967)--><!--CDF(Css|/DesktopModules/ArticleCSDashboard/module.css?cdv=967)--><!--CDF(Css|/Portals/1/portal.css?cdv=967)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=967)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=967)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=967)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=967)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=967)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=967)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=967)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=967)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=967)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=967)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=967)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=967)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement.js?cdv=967)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelement-and-player.js?cdv=967)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/MediaElement4.2.9/mediaelementplayer.css?cdv=967)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=967)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=967)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=967)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=967)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=967)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=967)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=967)--><!--CDF(Css|/DesktopModules/AccordionMenu/CSS/Templates/dod.css?cdv=967)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=967)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=967)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=967)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=967)--><!--CDF(Javascript|/js/dnn.js?cdv=967)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=967)--><!--CDF(Javascript|/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=967)--><!--CDF(Javascript|/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=967)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=967)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=967)-->
    
</body>
</html>