<!DOCTYPE html>
<html  lang="en-US">
<head id="Head"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type" /><title>
	En Route Press Gaggle By Acting Secretary Shanahan  > U.S. DEPARTMENT OF DEFENSE > Transcript View
</title><meta id="MetaDescription" name="DESCRIPTION" content="ACTING SECRETARY OF DEFENSE PATRICK SHANAHAN:  Ready?STAFF:  Yes.SEC. SHANAHAN:  OK, so maybe -- so how about if I do a little topper?STAFF:  Yes, OK.SEC. SHANAHAN:  And I think what I was going to do on the topper is just maybe do a tad bit of reflection, " /><meta id="MetaKeywords" name="KEYWORDS" content="Defense,Department,DoD,Secretary,Deputy Secretary,Joint Chief,United States,Military,Government,Pentagon,Shanahan,acting defense secretary" /><meta id="MetaRobots" name="ROBOTS" content="INDEX, FOLLOW" /><link href="/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=936" type="text/css" rel="stylesheet"/><link href="/Portals/_default/ie.css?cdv=936" type="text/css" rel="stylesheet"/><link href="/DesktopModules/ArticleCSViewArticle/module.css?cdv=936" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=936" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=936" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Skins/DefenseGOV/skin.css?cdv=936" type="text/css" rel="stylesheet"/><link href="/Portals/_default/Containers/DefenseGOV/container.css?cdv=936" type="text/css" rel="stylesheet"/><link href="/Portals/1/portal.css?cdv=936" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=936" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=936" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=936" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=936" type="text/css" rel="stylesheet"/><link href="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=936" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=936" type="text/css" rel="stylesheet"/><link href="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=936" type="text/css" rel="stylesheet"/><link href="/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=936" type="text/css" rel="stylesheet"/><script src="/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=936" type="text/javascript"></script><script src="/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=936" type="text/javascript"></script><script src="/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=936" type="text/javascript"></script><link id="RobotoSlab" rel="stylesheet" type="text/css" href="https://fonts.googleapis.com/css?family=Open+Sans:400,600,700|Roboto+Condensed:400,700" /><link rel='SHORTCUT ICON' href='/Portals/1/favicon.ico?ver=2015-05-19-143319-927' type='image/x-icon' />
<!--[if IE 8 ]><script type="text/javascript">jQuery("html").addClass("ie ie8");</script><![endif]-->
<!--[if IE 9 ]><script type="text/javascript">jQuery("html").addClass("ie ie9");</script><![endif]-->
<!--[if IE]><link rel="stylesheet" type="text/css" href="/Portals/_default/Skins/DefenseGOV/ie.css" /><![endif]-->
<!--[if lte IE 8]><script src="/DesktopModules/SharedLibrary/Plugins/Respond/js/respond.min.js"></script><![endif]-->

<script type="text/javascript">
;(function (g) {
    var d = document, i, am = d.createElement('script'), h = d.head || d.getElementsByTagName("head")[0],
            aex = {
                "src": "//gateway.answerscloud.com/defense-gov/production/gateway.min.js",
                "type": "text/javascript",
                "async": "true",
                "data-vendor": "acs",
                "data-role": "gateway"
            };
    for (var attr in aex) { am.setAttribute(attr,aex[attr]); }
   h.appendChild(am);
    g['acsReady'] = function () {var aT = '__acsReady__', args = Array.prototype.slice.call(arguments, 0),k = setInterval(function () {if (typeof g[aT] === 'function') {clearInterval(k);for (i = 0; i < args.length; i++) {g[aT].call(g, function(fn) { return function() { setTimeout(fn, 1) };}(args[i]));}}}, 50);};
})(window);
</script>
<script  src="https://www.google-analytics.com/ga.js" ></script><script  src="/DesktopModules/SharedLibrary/Plugins/GoogleAnalytics/Universal-Federated-Analytics-3.1.js?agency=DOD&subagency=DMA&dclink=true"  id="_fed_an_ua_tag" ></script><style type="text/css">header .links li span { color:#666666 }
header .links li:hover span { color:#ffffff }
</style><meta property='og:url' content='https://dod.defense.gov/News/Transcripts/Transcript-View/Article/1759747/en-route-press-gaggle-by-acting-secretary-shanahan/' /><meta property='og:title' content='En Route Press Gaggle By Acting Secretary Shanahan' /><meta property='og:description' content='ACTING SECRETARY OF DEFENSE PATRICK SHANAHAN:  Ready?STAFF:  Yes.SEC. SHANAHAN:  OK, so maybe -- so how about if I do a little topper?STAFF:  Yes, OK.SEC. SHANAHAN:  And I think what I was going to do' /><meta property='og:site_name' content='U.S. DEPARTMENT OF DEFENSE' /><meta property='og:type' content='article' /><meta name="viewport" content="width=device-width,initial-scale=1" /></head>
<body id="Body">
    
    <form method="post" action="/News/Transcripts/Transcript-View/Article/1759747/en-route-press-gaggle-by-acting-secretary-shanahan/" id="Form" enctype="multipart/form-data">
<div class="aspNetHidden">
<input type="hidden" name="StylesheetManager_TSSM" id="StylesheetManager_TSSM" value="" />
<input type="hidden" name="ScriptManager_TSM" id="ScriptManager_TSM" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['Form'];
if (!theForm) {
    theForm = document.Form;
}
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=pynGkmcFUV3TCFnXTS7P-wA0nLEUGmcyzlZ2rSfW3WU-B7latwQksGyGgLU1&amp;t=636765287060000000" type="text/javascript"></script>


<script src="/Telerik.Web.UI.WebResource.axd?_TSM_HiddenField_=ScriptManager_TSM&amp;compress=1&amp;_TSM_CombinedScripts_=%3b%3bSystem.Web.Extensions%2c+Version%3d4.0.0.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d31bf3856ad364e35%3aen-US%3ac9c7ac0d-8fa4-44a7-8b1a-8b20d0589515%3aea597d4b%3ab25378d2" type="text/javascript"></script>
<div class="aspNetHidden">

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="CA0B0334" />
	<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
	<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="bUKpp5CTdxU4cG841BhxbJlfC8Kmu0GsfgffnnnRGT75cx7CjvsjDA/u6hutNaJc6phkrqGRMejziSdf/SNtHTla/dKaBoPi/PKnBvyUuvR3LOE3" />
</div><script src="/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=936" type="text/javascript"></script><script src="/js/dnn.js?cdv=936" type="text/javascript"></script><script src="/js/dnn.modalpopup.js?cdv=936" type="text/javascript"></script><script src="/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=936" type="text/javascript"></script><script src="/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=936" type="text/javascript"></script><script src="/js/dnncore.js?cdv=936" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=936" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=936" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=936" type="text/javascript"></script><script src="/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=936" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=936" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=936" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=936" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=936" type="text/javascript"></script><script src="/DesktopModules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=936" type="text/javascript"></script><script src="/js/dnn.servicesframework.js?cdv=936" type="text/javascript"></script><script src="/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=936" type="text/javascript"></script><script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ScriptManager', 'Form', ['tdnn$ctr1144$ViewArticle$UpdatePanel1','dnn_ctr1144_ViewArticle_UpdatePanel1'], [], [], 300, '');
//]]>
</script>

        
        
        


<!--CDF(Javascript|/Portals/_default/Skins/DefenseGOV/resources/js/skin.js?cdv=936)-->


<script type="text/javascript">

jQuery(document).ready(function() {
initializeSkin();
});

</script>

<script type="text/javascript">
var skinvars = {"SiteName":"U.S. DEPARTMENT OF DEFENSE","SiteShortName":"Defense.gov","SiteSubTitle":"","aid":"dod-search","IsSecureConnection":true,"IsBackEnd":false,"IsAuthenticated":false,"SearchDomain":"search.defense.gov","SiteUrl":"https://dod.defense.gov/","LastLogin":null,"IsLastLoginFail":false,"IncludePiwik":true,"PiwikSiteID":4,"SocialLinks":{"Facebook":{"Url":"","Window":""},"Twitter":{"Url":"","Window":""},"YouTube":{"Url":"","Window":""},"Flickr":{"Url":"","Window":""},"Pintrest":{"Url":"","Window":""},"GooglePlus":{"Url":"","Window":""},"Instagram":{"Url":"","Window":""},"Blog":{"Url":"","Window":""},"RSS":{"Url":"","Window":""},"Podcast":{"Url":"","Window":""},"Email":{"Url":"","Window":""},"LinkedIn":{"Url":"","Window":""}},"SiteLinks":{"DODCIO":{"Url":"","Window":""},"COI":{"Url":"","Window":""},"Library":{"Url":"","Window":""},"C2":{"Url":"","Window":""},"Links":{"Url":"","Window":""},"Privacy":{"Url":"","Window":""},"LinkDisclaimer":{"Url":"","Window":""},"DODInspector":{"Url":"","Window":""},"RecoveryAct":{"Url":"","Window":""},"DOD508":{"Url":"","Window":""},"DefenseGov":{"Url":"","Window":""},"Join":{"Url":"","Window":""},"DODSites":{"Url":"","Window":""},"Careers":{"Url":"","Window":""},"WebPolicy":{"Url":"","Window":""},"NoFearAct":{"Url":"","Window":""},"USAGov":{"Url":"","Window":""},"News":{"Url":"","Window":""},"Features":{"Url":"","Window":""},"About":{"Url":"","Window":""},"Leadership":{"Url":"","Window":""},"JointStaff":{"Url":"","Window":""},"Resources":{"Url":"","Window":""},"FOIA":{"Url":"","Window":""},"SiteMap":{"Url":"","Window":""},"ContactUs":{"Url":"","Window":""},"TodayInDOD":{"Url":"","Window":""},"TopIssues":{"Url":"","Window":""},"PhotosVideos":{"Url":"","Window":""},"PlainWritingAct":{"Url":"","Window":""},"Limitations":{"Url":"","Window":""},"DVIDS":{"Url":"","Window":""}},"LogoffTimeout":10500000};
</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","logo":"http://dod.defense.gov/Portals/1/Images/dodlogo.png?ver=2015-04-10-161041-127","name":"U.S. DEPARTMENT OF DEFENSE","url":"http://dod6.defense.gov/","sameAs":[]}</script>



<div id="sidr" class="sidr left side-menu">
    <div class="inner">
        <div class="main">
            <div class="bar-header">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" class="logo" />
                <span class="title">Department of Defense</span>
                <div class="close-side"><a title="Close" href="#"></a></div>
            </div>
            <div class="mobile-search">
                <div class="skin-search-box">
                    <label for="mobileSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="mobileSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
            <nav class="nav-main">
<ul class="nav">
	    
    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/About/" tabindex="0" target="_blank" aria-expanded="false">About<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Biographies
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/News/" tabindex="0" target="_blank" aria-expanded="false">News<span class="fa fa-chevron-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Advisories/" target="" tabindex="0" >Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Releases/" target="" tabindex="0" >Releases
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/News/Publications/" target="" tabindex="0" aria-expanded="false">Publications<span class="fa fa-chevron-down" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Publications/WISR-Studies/" target="" tabindex="0" >WISR Studies
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Casualty-Status/" target="" tabindex="0" >Casualty Status
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/news/publications-archive/" target="" tabindex="0" >Publications Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Today-in-DoD-Archive/" target="" tabindex="0" >Today in DoD
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://dod.defense.gov/Special-Reports/Archive/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://dod.defense.gov/Resources/" tabindex="0" target="" >Resources
		</a>
    
    </li>



</ul>
</nav>


        </div>
        <div class="quick">
            <div class="quick-toggle">QUICK LINKS<span class="fa fa-plus"></span></div>
            


        </div>
        <div class="quick">
            <div class="quick-toggle">Legal &amp; Administrative<span class="fa fa-plus"></span></div>
            <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations/" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


        </div>
    </div>
</div>
<div id="overlay"></div>
<div id="skip-link-holder"><a id="skip-link" href="#skip-target">Skip to main content (Press Enter).</a></div>
<header id="header">
    <div class="link-menu hidden-sm hidden-xs">
        <div class="container-fluid link-menu-inner">
            <div class="links">
                


            </div>
        </div>
    </div>
    <div class="main-menu">
        <div class="container-fluid main-menu-inner">
            <a href="#sidr" id="simple-menu" type="button" class="hidden-lg hidden-md skin-nav-toggle">
                <span class="sr-only">Toggle navigation</span>
                <span class="fa fa-bars fa-2x"></span>
            </a>
            <div class="skin-md-title hidden-md hidden-lg hidden-xs">
                <a href="https://dod.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
                <a href="https://dod.defense.gov/"><span class="skin-md-title-text">Department of Defense</span></a>
            </div>
            <div class="skin-xs-title hidden-md hidden-lg hidden-sm">
                <a href="https://dod.defense.gov/"><span class="skin-xs-title-text">Department of Defense</span></a>
                <div class="logo">
                    <a href="https://dod.defense.gov/">
                        <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                    </a>
                </div>
            </div>
            <div class="skin-logo hidden-sm hidden-xs">
                <a href="https://dod.defense.gov/">
                    <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
                </a>
            </div>
            <div class="hidden-sm hidden-xs otnav">
                <nav class="nav-main">
<ul class="nav">
	    
    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/About/" tabindex="0" target="_blank" aria-expanded="false">About<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Biographies/Senior-Defense-Officials/" target="" tabindex="0" >Biographies
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Office-of-the-Secretary-of-Defense/" target="" tabindex="0" >Office of the Secretary of Defense
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/About/Insignias/" target="" tabindex="0" aria-expanded="false">Insignias<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Insignias/Officers/" target="" tabindex="0" >Officers
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Insignias/Enlisted/" target="" tabindex="0" >Enlisted
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/A-Z-List/" target="" tabindex="0" >A-Z List
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/About/Military-Service-Seals/" target="" tabindex="0" >Military Service Seals
</a>    
    </li>

        </ul>
    
    </li>



    <li class="dropdown  top-level ">
    
        <a href="https://dod.defense.gov/News/" tabindex="0" target="_blank" aria-expanded="false">News<span class="fa fa-lg fa-angle-down"></span>
		</a>
    
        <ul class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Archive/" target="" tabindex="0" >News Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Advisories/" target="" tabindex="0" >Advisories
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Releases/" target="" tabindex="0" >Releases
</a>    
    </li>

    <li class=" dm dropdown ">
    
			<a href="https://dod.defense.gov/News/Publications/" target="" tabindex="0" aria-expanded="false">Publications<span class="fa fa-lg fa-angle-right" style="margin-left:20px"></span>
</a>    
        <ul  class="dropdown-menu">
        
    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Publications/WISR-Studies/" target="" tabindex="0" >WISR Studies
</a>    
    </li>

        </ul>
    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Transcripts/" target="" tabindex="0" >Transcripts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Speeches/" target="" tabindex="0" >Speeches
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Casualty-Status/" target="" tabindex="0" >Casualty Status
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/news/publications-archive/" target="" tabindex="0" >Publications Archive
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Contracts/" target="" tabindex="0" >Contracts
</a>    
    </li>

    <li class=" dm  ">
    
			<a href="https://dod.defense.gov/News/Today-in-DoD-Archive/" target="" tabindex="0" >Today in DoD
</a>    
    </li>

        </ul>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://dod.defense.gov/Special-Reports/Archive/" tabindex="0" target="" >Special Reports
		</a>
    
    </li>



    <li class=" top-level ">
    
        <a href="https://dod.defense.gov/Resources/" tabindex="0" target="" >Resources
		</a>
    
    </li>



</ul>
</nav>


            </div>
        </div>
    </div>
    <div class="search-menu hidden-sm hidden-xs">
        <div class="container-fluid search-menu-inner">
            <div class="skin-title">
                <a href="https://dod.defense.gov/" title="U.S. DEPARTMENT OF DEFENSE">
                    <span class="title-text">U.S. Department of Defense</span>
                </a>
            </div>
            <div class="skin-search">
                <div class="skin-search-box">
                    <label for="desktopSearch" class="visuallyhidden">Search Defense.gov: </label>
                    <input type="text" name="desktopSearch" class="skin-search-input-ph" title="Search Defense.gov" />
                    <a class="skin-search-go" href="#" title="Search"><span class="fa fa-search fa-lg"></span>
                        <span class="sr-only">Search</span>
                    </a>
                </div>
            </div>
        </div>
    </div>
</header>
<p id="skip-target-holder"><a id="skip-target" name="skip-target" class="skip" tabindex="-1"></a></p>


<div class="dgov-cards-wrap">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

<div class="skin-breadcrumb-container">
  <span id="dnn_Breadcrumb_Breadcrumb_lblBreadCrumb" itemprop="breadcrumb" itemscope="" itemtype="https://schema.org/breadcrumb"><span itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://dod.defense.gov/" class="skin-breadcrumb" itemprop="item" ><span itemprop="name">Legacy Homepage</span></a><meta itemprop="position" content="1" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://dod.defense.gov/News/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">News</span></a><meta itemprop="position" content="2" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://dod.defense.gov/News/Transcripts/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">Transcripts</span></a><meta itemprop="position" content="3" /></span><span class='fa fa-angle-right skin-breadcrumb-separator'></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://dod.defense.gov/News/Transcripts/Transcript-View/" class="skin-breadcrumb" itemprop="item"><span itemprop="name">Transcript View</span></a><meta itemprop="position" content="4" /></span></span></span>
  <script type="text/javascript">
    jQuery(".skin-breadcrumb-container a").last().removeAttr("href").css("text-decoration", "none");
  </script>
</div>

                <div class="row">
                    <div class="col-md-9">
                        <div id="dnn_ContentPane"><div class="DnnModule DnnModule-ArticleCSViewArticle DnnModule-1144"><a name="1144"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr1144_ContentPane" class="ContainerPane"><!-- Start_Module_1144 --><div id="dnn_ctr1144_ModuleContent" class="DNNModuleContent ModArticleCSViewArticleC">
	

    <div id="ArticleNavNext" class="article-navbtn bx-next">
        <i class="fa fa-arrow-right"></i>
        <div class="link-next navbtn-link">
            <div class="navBtnHeader">Next Stories</div>
            <a id="NavBtnLinkNext" href="#">
                <div id="ThumbNailNext" class="thumbnail">
                    <img ID="ThumbNailNextImg" class="image" src="/DesktopModules/ArticleCS/images/blank.png"/>
                </div>
                <div id="HeadLineNext" class="headline contentPubDate" data-content="Publish Date" >
                </div>
                <div class="mobileNavTitle">Next Story</div>
            </a>
        </div>
    </div>
    <div id="ArticleNavPrev" class="article-navbtn bx-prev">
        <i class="fa fa-arrow-left"></i>
        <div class="previous-link navbtn-link">
            <div class="navBtnHeader">Previous Stories</div>
            <a id="NavBtnLinkPrev" href="#">
                <div id="HeadLinePrev" class="headline contentPubDate" data-content="Publish Date">
                </div>
                <div id="dnn_ctr1144_ViewArticle_ThumbNailPrev" class="thumbnail">
                    <img ID="ThumbNailPrevImg" class="image" src="/DesktopModules/ArticleCS/images/blank.png"/>
                </div>
                <div class="mobileNavTitle">Previous Story</div>
            </a>
        </div>
    </div>
<div id="dnn_ctr1144_ViewArticle_UpdatePanel1">
		
        <article class="dgov-card article-detail adetail" itemscope itemtype="http://schema.org/NewsArticle">
    
    <div class="row">
        <div class="col-lg-3 visible-lg">
            <aside class="meta">
                <ul>
                    <li><time pubdate datetime="Feb. 16, 2019">Feb. 16, 2019</time></li>
                    <li>Transcript</li>
                    <li>Press Operations</li>
                </ul>
            </aside>
            <aside class="add-this add-this-1">
                <h1>Share Transcript</h1>
                <div class="addthis_inline_share_toolbox"></div>
            </aside>
            <aside class="resources resources-1">
                
            </aside>


        </div>
        <div class="col-lg-9">
            <div itemprop="articleBody" class="article-body">
                <h1 itemprop="headline">En Route Press Gaggle By Acting Secretary Shanahan </h1>
                
                <p class="presenter">Acting Secretary Of Defense Patrick M. Shanahan</p>
                
                <div class="hidden-lg meta">
                    <ul>
                        <li><time pubdate datetime="Feb. 16, 2019">Feb. 16, 2019</time></li>
                        <li>Transcript</li>
                    </ul>
                </div>

                <hr />

                

                <p style="text-align: left;"><span style="font-size: 12pt;"></span></p>
ACTING SECRETARY OF DEFENSE PATRICK SHANAHAN:  Ready?<br />
<br />
STAFF:  Yes.<br />
<br />
SEC. SHANAHAN:  OK, so maybe -- so how about if I do a little topper?<br />
<br />
STAFF:  Yes, OK.<br />
<br />
SEC. SHANAHAN:  And I think what I was going to do on the topper is just maybe do a tad bit of reflection but if we just look at timing about a week ago we headed out and we've done like 15,000 miles, 2 countries -- 2 continents, 4 countries and then I -- we were thinking it's something like over 20 some meetings with foreign officials.  The good news is we get to go back.  Tomorrow is Sunday which is a workday, I can start to catch up and then since Monday is a day off I'll have an extra day to catch up.  So I&rsquo;ll get back to the office as you know there's a lot going on and we can probably talk about that.  <br />
<br />
But Afghanistan was a very timely trip and I think that all of you were very gracious that came along.  Think about what we were able to do.  I had two meals with the troops, a lunch and dinner and I got a good feedback; that's a good way for me to gauge morale.  <br />
<br />
I also had some very good interaction with General Miller to talk about his work with special forces and you all recognize his background and the importance of that was to assess the plan and then go meet with the Special Forces themselves and talk to how they were going to generate more capacity because this is all about generating more capacity.  It also gives me, like we're talking about tomorrow and the next day -- I've got a set of taskings as a result of those visits and I'm sure General Miller is supported. <br />
<br />
My conversations with President Ghani were very helpful.  It gave me a better sense of some of the peace dynamics so just as I have a short list of actions to follow up on behalf of General Miller, I have a similar list -- different items on that list to follow up with states, so Ambassador Khalilzad along with Secretary Pompeo.  Kind of a side benefit of our trip to Munich, the bilateral there I had a number of interactions with people who are also facilitating in those peace negotiations.  So very, very helpful as we wrap ourselves around Ambassador Khalilzad.  <br />
<br />
Then maybe the last piece in Afghanistan was the interaction with our NATO coalition members who jumped in the airplane, flew to Baghdad. That gave me a good sense of where we stand on Syria. Then General LaCamera walking me through the plans and then as well what we're doing to build security with the Iraqi security forces.<br />
<br />
The Mahdi meeting, again, really helpful for me interfacing with Pompeo, Bolton, good feedback as we're formulating our policy.  Also it was good for some of my discussions in Munich.  All of that I believe made me better prepared for those discussions in NATO.  And the discussions in NATO, this is a piece where I'll say four kind of takeaways.  One, we're aligned on Afghanistan.  We are aligned on Afghanistan.<br />
<br />
Number two, we really talked about the Russian threat and the best evidence of our alignment on the Russian threat was the unanimous support to the INF decision.  <br />
<br />
Third, we didn't spend as much time but we laid the foundation for China.  That was an important part of our discussion.  And then the fourth piece was how do we grow capability and capacity for NATO and that is both in terms of Europe when we talk about readiness - so that's both in the form of material readiness, troop readiness and then graduated exercises - and then on future capability as we look to addressing terrorism.  So, how do we go after more collectively financial networks, deal with social media, sharing of intelligence?<br />
<br />
Personally, I had a number of very high quality bilateral discussions that were helpful as we talked about Syria and Afghanistan.  Also, the chance to interact with so many members over a couple of days and a number of meals, I really do feel like I have a very good standing with them and the ability to pick up the phone.  That short period of time and the types of interaction give me great confidence that with a couple of phone calls we can really address issues as they come up.<br />
<br />
The trip to Munich was a different type of interaction, probably the most formal piece of that was the de-ISIS meeting and what I was told is that this was a very productive one in that the type of dialogue and discourse was very frank and I have to say it.  I felt like we were making progress on plans going forward on Syria.<br />
<br />
We did not solve -- this is why I enjoyed the -- I like those kinds of meetings.  I'm the type of person who likes to know &ldquo;what are the issues and how do we solve them?&rdquo;  Going around the room we identified a lot of -- when I think of -when somebody says &ldquo;issues,&rdquo; to me &ldquo;issues&rdquo; has a negative connotation.  I always want when someone says they have an issue I see that as a constraint.  And as we went around the room, people identified constraints to building a go-forward plan in Syria.  And by go forward, it's when we leave Northeast Syria, how do we sustain support?  <br />
<br />
And many of the ministers there were very clear: &ldquo;Here's information I need.&rdquo;  &ldquo;Here are obstacles I'm going to face.&rdquo;  &ldquo;Here are the timelines we'd like to have.&rdquo;  The followup for myself, members of the policy team in coordination with Ambassador Jefferies and the state department is to put together that process so we can resolve these constraints and be able to answer a number of the questions -- these assumptions so we can do more planning.  <br />
<br />
So to me that was a very, very valuable time spent there.  Then just a whole host of interactions with Congressional members, a number of bilateral and now it's on this trip home, kind of wrapped together all the action items so that on Sunday I can do my laundry, head into work and kind of start working down the list.  Good trip I think.  <br />
<br />
Robert?<br />
<br />
Q:  Yes, thank you.  I have a question for you on the National Emergency Declaration by the president yesterday as to the amount of discretion if any you are allowed in determining a number of things.  For example, one of the elements he had ruled in Section 2808 on the military construction program.<br />
<br />
And I noticed that the statement that the OSD put out after he announced this said that the Secretary of Defense is authorized to determine whether border barriers are necessary to support the use of the armed forces in this emergency and whether to redirect funds for unobligated military construction funds to support that.<br />
<br />
So I wondered the degree of discretion you have and whether you have actually determined that use or whether border barriers are necessary?<br />
<br />
SEC. SHANAHAN:  First of all, one of the things I'll be doing tomorrow is starting to step through and it's the process at this point.  So just so you get a sense of this, we're not stepping into something we're not prepared for.  At the same time we haven't delineated what projects we would go do.  So think of this as it was a possibility a national emergency would be declared.  And on day one we didn't want to be going into the regulations and the statutes and saying &ldquo;how do you execute a national emergency&rdquo; and &ldquo;what authorities&rdquo; and &ldquo;what are the legalities associated with that?&rdquo; <br />
<br />
So for a number of weeks now, we've been laying out the process we would follow if a national emergency were declared and making sure everybody understands the statutes so that we could do things correctly and legally.  There's a lot -- to your point on 2808.  The language itself is very simple.  I think in effect it says, to support military operations, you have the discretion to utilize military construction funds and its basically that broad.<br />
<br />
Q:  So you don't have to do it.  You could determine whether it's -- is that right?<br />
<br />
SEC. SHANAHAN: The -- for us the determination would be made in coordination with the Department of Homeland Security.<br />
<br />
Q:  It's not your -- it says you're authorized.<br />
<br />
SEC. SHANAHAN:  I'm authorized so I'll be working in close support with the Department of Homeland Security.<br />
<br />
Q:  So I think what my question is is do you think a border wall is militarily necessary at this point? That seems to be what those authorities were getting at.<br />
<br />
SEC. SHANAHAN:  Yes.  Yes.  So that's a very good point. The military determination is born out of the work of the Joint Staff so when we think about use of the Department of Defense, the Joint Staff are the planners that come back and say: "Here are the appropriate use of those resources, how many, where."  They have been doing, we call it mission analysis.  If you were to step back in time and look at our interaction with the Department of Homeland Security, they've been tasking us to support them. <br />
<br />
A number of weeks ago we said in anticipation of this potential, Northern Command working with Joint Staff do a mission analysis of the border.  Based on the influx of either drugs or people, how would you assign DOD personnel, guard or reserve, to support the Department of Homeland Security broadly, not just on a task force.  So that has been determined.  I will go in and review that analysis now that the emergency has been declared.  Based on that we can do an assessment of what would be appropriate.<br />
<br />
Q:  So you haven't made the decision yet?<br />
<br />
SEC. SHANAHAN:  Yes, so this is what -- no this is what's extremely important because we always anticipated that this will create a lot of attention and since monies potentially can be redirected, it's going to -- you can imagine the concern this generates.  So very deliberately we have not made any decisions.  We've identified the steps we would take to make those decisions.  This is the important part of that.  We laid that out so we could do it quickly.  We don't want to fumble through this process.<br />
<br />
Q:  So at this point you have not determined that specifically a wall is required to meet that (inaudible)?<br />
<br />
SEC. SHANAHAN:  There's been no determinations by me.  So that's what I'll be doing tomorrow.  I just want to make a point of this.  We are following the law, using the rules and we're not bending the rules, OK?<br />
<br />
Q:  Just a quick follow-up.  So on the border, you haven't determined how much money you're potentially getting under the national emergency declaration?<br />
<br />
SEC. SHANAHAN:  No, so -- that's a great question.  What's been done to date is look at the sources of available funding.  And then of those sources, how might you apply them?  So for example, the money that could be reprogrammed for counter-drug is money that would have to be spent in this year.  <br />
<br />
So you wouldn't want to work on a project where you couldn't spend it this year.  Military construction funds in 2808 are five-year money.  So there's part of the work that's been done now is understand what the sources are.  The different sources have potentially different amounts.<br />
<br />
But all of this money has been assigned for other purposes, so it really then comes to what can -- what are you going to trade off, because when you say tradeoff, it really is a tradeoff.  There is without something that wouldn't be done that would -- that planned to be done.<br />
<br />
And then I should probably, you know, just say this on the front end:  We understand there are -- are some priorities that won't be considered.  Military housing, what's been interesting, I've received a number of letters.  I've had lots of feedback: &ldquo;Do not jeopardize the projects that are underway.&rdquo;  Secretary Spencer and so many people are very mindful of that, and I appreciate we are trying to work through this very complicated situation.  <br />
<br />
People remind us of -- you know, these are real, live very important projects; they're not just military housing. They're readiness, infrastructure.  <br />
<br />
As we step our way through the process we'll use good judgment.  I think that's the factor here.  We have smart people, and they'll use good judgment.<br />
<br />
(CROSSTALK)<br />
<br />
Q:  To answer his question, though, secretary, you haven't decided the amount of money?  Is that what you're saying?<br />
<br />
SEC. SHANAHAN:  Well, we'll be clear <br />
<br />
Q:  You've (inaudible) a list of potential project?<br />
<br />
SEC. SHANAHAN:  No, we've looked at the -- at the values.  So, for example, there's I think it was between 10 and 11 billion dollars in military construction, right?  There's a certain amount of money that can potentially be reprogrammed.  We know the potential sizes, but we haven't said of that, here's what we would actually allocate toward any of these projects.  That's the next step in this.<br />
<br />
So there's a -- if I had the flowchart it would basically start with the mission analysis, and then the service secretaries become involved, and looking at -- kind of look at making some of those tradeoffs.<br />
<br />
Q:  Can I ask a follow-up?  There are few regions in the world as sensitive to the US military as South America.  Given that the US is using military aircraft for aid, why use military aircraft?  And is that just a saber-rattling (inaudible), like to just make the situation worse?<br />
<br />
SEC. SHANAHAN:  The DOD supports all types of humanitarian missions.  I think the number one reason for the three C-17 aircraft being assigned to this mission is responsiveness.  It's really purely that simple.  It's a demonstration of our commitment to address some of these humanitarian needs.<br />
<br />
Q:  What kind of message to Venezuela?<br />
<br />
SEC. SHANAHAN:  It's a message to Venezuela that we are supporting their humanitarian needs, and we're supporting USAID to go more quickly.  I think they would tell you we can move those goods down there more cheaply, but this is about urgency and demonstrating our support.  <br />
<br />
Q:  Mr. Secretary, one of the things that we saw again and again this week in the different visits was that there is friction that has been created by the decisions or statements from this administration, the president himself, with partner countries that you're now going to visit, hold talks with.  We saw that NATO or Afghanistan perceived unilateral decision-making, arbitrary dates in Iraq, about the sovereignty issue.  <br />
<br />
And I'm just wondering what's your -- at the end of this trip, what is your reflection about how you intend to build relationships, foster coalitions, and ask partners to do things in light of those reactions that you are sort of coming into contact with this week?  <br />
<br />
SEC. SHANAHAN:  I felt good about our relationships with these allies.  Kind of my takeaway is I felt very welcomed and it was a very inclusive environment.  I was expecting something different.  <br />
<br />
Q:  You were expecting it to be more...<br />
<br />
SEC. SHANAHAN:  I was expecting them to be a bit more standoffish.  It was very inclusive.  And it was very oriented towards problem-solving.  And just one -- this is what impressed me the most.  Our interests are the same: defeat ISIS.  There was no wavering on that commitment.  There aren't other obstacles.  This is a group that is very focused on defeating ISIS.  <br />
<br />
And while there are changes, they were geared towards problem-solving, coming up with solutions rather than pointing out where there were issues.  They were identifying the constraints.  That was my takeaway.  So I've got this list.  I would say it's very complicated.  The Syria situation requires the Ph.D. in a policy class.  <br />
<br />
But the push-back was, you know, we need these issues addressed, these questions answered, work with us.  There were no promises or guarantees but there was support.   <br />
<br />
Q:  Just to follow-up, (inaudible) Angela Merkel's speech was very strong this morning, and she brought up a lot of the issues and then she got a standing ovation -- or a partial standing ovation.  You were in the audience.  <br />
<br />
SEC. SHANAHAN:  I wasn't there for...<br />
<br />
(CROSSTALK)<br />
<br />
SEC. SHANAHAN:  Yes, I don't know.  <br />
<br />
Q:  OK.  <br />
<br />
SEC. SHANAHAN:  I was there for the vice president's.  <br />
<br />
Q:  That would seem like that was indicative of these feelings.  <br />
<br />
SEC. SHANAHAN:  Yes, wasn't that great though?  <br />
<br />
Q:  Which part?<br />
<br />
SEC. SHANAHAN:  Well, the people are talking about these things.  I think that's what Senator McCain would want, that Munich is a place where people come together and they talk about the world and how we're going to fix things.  So, I mean, that's why I was there.  <br />
<br />
STAFF:  (inaudible)<br />
<br />
Q:  Sir, during your meetings in Brussels and Munich, did you get any assurances from the Turks that they would not push down -- push south in Syria after the departure of U.S. troops?<br />
<br />
SEC. SHANAHAN:  We didn't do any specific discussions around the safe zone.  <br />
<br />
Q:  With the Turks.  <br />
<br />
SEC. SHANAHAN:  Yes, I did not.  Ambassador Jeffrey continues to have those discussions.  Minister Akar was there in Brussels and then he flew to Sochi.  When he came back to Munich he gave us a report out on those discussions.  And then he'll be in Washington, D.C., this next week.  And we'll have some more follow-up.<br />
<br />
Q:  So what do feel about the Turks, the Turkish position?<br />
<br />
SEC. SHANAHAN:  They're an ally.  <br />
<br />
STAFF:  (inaudible), go ahead.  <br />
<br />
Q:  Sir, could I ask you about Afghanistan?  There have been some reports in the past 24 hours or so that anywhere between 1,000 and 2,000 troops have either already left Afghanistan or are leaving Afghanistan based on General Miller's decision of efficiency and what he wants.  <br />
<br />
Can you sort of explain to us what the numbers are there and what's going on?  <br />
<br />
SEC. SHANAHAN:  Yes.  So this is the one thing I think I'll probably be consistent on forever is I won't talk about troop numbers or troop movement.  What I will -- I think I'll answer your question here, because it's really important in terms of  what we talk to the NATO allies about.  There is no change to our mission there, our scope, or our capacity to conduct military operations.  <br />
<br />
Now when you have a person like General Miller who is helping us get more muscular, and if there are some natural efficiencies so we can get better rotation, we'll take that.  But that does not at all minimize our ability to perform operations.  That's -- the subtlety there is some people might say, well, are you unilaterally withdrawing?  Absolutely not.  <br />
<br />
(CROSSTALK)<br />
<br />
STAFF:  So we've got time for one, maybe two more, then we've got to clear the room for a phone call.  <br />
<br />
Q:  So any fluctuation in troop numbers is due to efficiency, not necessarily...<br />
<br />
SEC. SHANAHAN:  I would defer that answer to General Miller, because I don't know the specifics of what you're talking about.  But I'm -- just as a habit, I'm not going to talk about troop numbers or timing.  <br />
<br />
(CROSSTALK)<br />
<br />
Q:  Sir, if I may, on the national emergency, so the White House is saying that $2.5 billion is going to be coming from the Pentagon's drug interdiction program, $3.6 billion is going to be coming from the military construction projects.  With those numbers, would you say that those are accurate?  Have you been consulted on them?  How much discretion do you have in terms of how much money is being spent?  <br />
<br />
When can we see -- when can we expect the military to be down there and assisting and getting -- you know, doing more on the wall since the national emergency?  <br />
<br />
STAFF:  He has already answered the first part.  <br />
<br />
Q:  I'd like to hear it from him, sir.  <br />
<br />
SEC. SHANAHAN:  Yes -- no, no, no.  I think that the best answer from me is when we get home tomorrow, you know, part of this is really sitting down with the team and being able to like articulate when we'll have the interpretation of the mission analysis, and then better clarity on how we want to talk about those numbers.  <br />
<br />
I think you can trust the numbers in terms of the potential.  Then you've got to marry it up with, you know, where the money would be spent.  <br />
<br />
(CROSSTALK)<br />
<br />
SEC. SHANAHAN:  I haven't spoken with the president this weekend.  <br />
<br />
(CROSSTALK)<br />
<br />
Q:  Can you promise that military family housing will not be cut?  <br />
<br />
SEC. SHANAHAN:  Military housing will not be -- you have to be careful how you ask these questions.  So let's say there's military housing that's going to be built 100 years from now, right?  But it's different than...<br />
<br />
Q:  This is five-year money.<br />
<br />
SEC. SHANAHAN:  Yes, right.  So, I mean, will we take care of our men and women?  Yes, is the answer.  <br />
<br />
STAFF:  Bob, you have the last question.  <br />
<br />
Q:  I may be just slow in...<br />
<br />
SEC. SHANAHAN:  That's OK.<br />
<br />
Q:  ... grasping what you've been saying about --talking about Noah's question about the $3.6 billion, for example, White House said MILCON money $3.6 billion.  What I'm wondering and (inaudible) is, do you have the discretion to say, no, it's going to be some other number, less or more?  Or are you required to accept that amount of money?  <br />
<br />
SEC. SHANAHAN:  Well, I think I have a lot discretion but, I mean, ultimately it comes back -- when we were talking before, this military mission.  I'll be more clear about that.  Our support of the Department of Homeland Security, looking at how those construction funds can best be applied.  And I'm not being cute here with you, Bob.  We have to look at the trade-offs.  <br />
<br />
So I suspect those numbers are, here's what is the most likely available when you look at all of the commitments that have been made.  But I'll be able to comment more clearly.  And that's really what I want to be able to do, because here in the near term the most important thing we can do is manage expectations and be able to say, here's the military mission in terms of support to DHS, and here is how we'll go working with the service secretaries to assign priorities.  <br />
<br />
Q:  Just want to be accurate in the way we characterize what you're saying on this subject, just to be accurate.  So your answer to my question on whether you have the discretion to determine some other number, some other amount of money that's redirected from milcon funds, you do have that discretion, is that what you're saying?  Or are you required to go with that specific...<br />
<br />
(CROSSTALK) <br />
<br />
SEC. SHANAHAN:  No, I'm not required to do anything.  <br />
<br />
STAFF:  All right.  Ladies and gentlemen, thank you very much.  <br />
<br />
Q:  Thank you.<br />
<br />
Q:  Thank you.  <br />
<br />
SEC. SHANAHAN:  What do you think?  Was it good trip?  <br />
<br />
Q:  Yes.  <br />
<br />
Q:  It was a good trip.  Thank you for inviting us.  <br />
<br />
SEC. SHANAHAN:  Yes, right?  Thank you.  So can we go off the record?  <br />
<br />
Q:  Yes.  <br />
<br />
Q:  Yes.<br />
<br />
Q:  Yes.  <br />
<br />
Q:  Yes.  <br />
<br />
STAFF:  So we'll break in (inaudible).<br />
<br />
SEC. SHANAHAN:  OK.  So as we like keep trying make these trips...<br />
<br />
(CROSSTALK)<br />
<br />
Q:  (inaudible)<br />
<br />
SEC. SHANAHAN:  Oh, sure.  Yes.  Who wants?  I mean, it's not going to...<br /><br />

            </div><!--.article-body-->
            
            <aside class="tags">
                
<a href='https://dod.defense.gov/News/Transcripts/Tag/129433/acting-defense-secretary/'><span class="fa fa-tag fa-lg"></span>acting defense secretary</a>


<a href='https://dod.defense.gov/News/Transcripts/Tag/125941/shanahan/'><span class="fa fa-tag fa-lg"></span>Shanahan</a>

            </aside>
            

            <aside class="add-this add-this-2 hidden-lg">
                <h1><span>Share Transcript</span></h1>
                <div class="addthis_inline_share_toolbox"></div>
                <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55ccc85049045f9c"></script>
            </aside>

            <aside class="resources resources-2 hidden-lg">
                
            </aside>

            <aside class="related-content related-content-2">
                

            </aside>

            <aside class="additional-content">
                

            </aside>
        </div><!--.col-9-->
    </div>
</article>
<script type="text/javascript">
    $(window).load(function () {
        if ($("aside.related-content-2").children().length == 0) {
            $("aside.related-content-2").addClass('hide');
        }
        if ($("aside.resources-2").children().length == 0) {
            $("aside.resources-2").addClass('hide');
        }

        if ($('.adetail').height() < $('#contentPane2').height()) {
            $('.adetail').css("height", CalcRightSidebarHeight());
        }
    });

    $(window).resize(function () {
        if ($(window).width() >= 991) {
            if ($('.adetail').height() < $('#contentPane2').height()) {
                $('.adetail').css("height", CalcRightSidebarHeight());
            }
        } else {
            $('.adetail').css("height", "");
        }
    });

    function CalcRightSidebarHeight() {
        var height = 0;
        var calcHeight = 0;
        var bufferHeight = 0;
        var contentHeight = 0;
        $("#contentPane2").children('div').each(function() {
            if (!$(this).hasClass(".DNNEmptyPane")) {
                $(this).children('div').each(function () {
                    height += $(this).height();
                    //bufferHeight = parseInt($(this).find('div.base-container').css("margin-bottom"));
                    //height += ($(this).find('div.base-container').height() + bufferHeight);
                });
            }
        });

        return height;
    }
</script>

    
	</div>



<script type="text/javascript">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</script>


</div><!-- End_Module_1144 --></div>
    </div>
</div>

</div></div>
                    </div>
                    <div class="col-md-3" id="contentPane2">
                        <div id="dnn_ContentPane2"><div class="DnnModule DnnModule-DNN_HTML DnnModule-8160"><a name="8160"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr8160_ContentPane" class="ContainerPane"><!-- Start_Module_8160 --><style>
.subscribeModule {
	display: block;
    position: relative;
	margin: 0 0 30px;
    background: #355e93;
    background: rgb(29,187,214);
    background: -moz-linear-gradient(top, rgba(29,187,214,1) 0%, rgba(14,63,104,1) 100%);
    background: -webkit-linear-gradient(top, rgba(29,187,214,1) 0%,rgba(14,63,104,1) 100%);
    background: linear-gradient(to bottom, rgba(29,187,214,1) 0%,rgba(14,63,104,1) 100%);
    filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#1dbbd6', endColorstr='#0e3f68',GradientType=0 );
    color: #fff;
    padding: 15px;
    -webkit-box-shadow: 0 5px 20px -5px #999;
    -moz-box-shadow: 0 5px 20px -5px #999;
    box-shadow: 0 5px 20px -5px #999;
    border-top: 7px solid #355e93;
}
.subscribeModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
    font-weight: 700;
    font-size: 32px;
    text-transform: uppercase;
    padding: 0;
    margin-top: 0;
    color: #fff;
    text-shadow: 1px 1px 3px #0F436B;
}
.subscribeModule p {
    color: #fff;
    text-shadow: 1px 1px 3px #0F436B;
    margin: 0 0 5px;
    line-height: 1.2em;
}
.subscribeModule .btn {
    margin-top: 5px;
    color: #fff;
    background: #d10000;
    border-color: #d9534f;
}
.subscribeModule .btn:hover,
.subscribeModule a.btn:hover {
    color: #fff;
    background: #ac0000;
    border-color: #d10000;
}
@media (max-width: 1379px) {
	.subscribeModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.subscribeModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.subscribeModule {
		display: none;
	}
}
</style>
<div class="sidebarModule subscribeModule">
<h2 class="featured">Subscribe Now</h2><div id="dnn_ctr8160_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr8160_HtmlModule_lblContent" class="Normal">
	<p class="blurb">Get the latest DoD News products delivered to your inbox.</p>
<a class="btn btn-red pull-right" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
</div>

</div><div class="clearfix"></div>
</div><!-- End_Module_8160 --></div>
    </div>
</div>

</div><div class="DnnModule DnnModule-DNN_HTML DnnModule-5446"><a name="5446"></a>
<div class="ContainerWrapper">
    <div class="dnnClear">       
        <div id="dnn_ctr5446_ContentPane" class="ContainerPane"><!-- Start_Module_5446 --><style>
.newsProductModule {
	display: block;
	position: relative;
	background: #fff;
	padding: 0;
	margin: 0 0 30px;
	-webkit-box-shadow: 0 5px 20px -5px #999;
	-moz-box-shadow: 0 5px 20px -5px #999;
	box-shadow: 0 5px 20px -5px #999;
	border-top: 7px solid #355e93;
}
.newsProductModule h2 {
	font-family: "Roboto condensed","HelveticaNeue","Helvetica Neue Light","Helvetica Neue",Helvetica,Arial,"Lucida Grande",sans-serif;
	font-weight: 700;
	font-size: 32px;
	text-transform: uppercase;
	padding: 0 15px 5px;
	margin: 10px 0 5px;
}
/******************************************************************
BUTTONS
******************************************************************/
.bttn {
	font-family: 'Roboto', Helvetica, Arial, sans-serif;
	font-style: normal;
	font-weight: 700;
	font-size: 1.85rem;
	text-align: left;
	padding-left: 15px;
}
.bttns {
	font-family: 'Open Sans', Helvetica, Arial, sans-serif;
	font-style: normal;
	font-weight: 400;
	font-size: 1.5rem;
}
a.list-group-item.active:hover, a.list-group-item.active:focus {
	color: #000;
	background-color: #DDD;
	border-color: #DDD;
}
a.list-group-item.bttns {
	display: block;
	padding-left: 15px;
	border-radius: 0;
}
@media (max-width: 1379px) {
	.newsProductModule h2 {
		font-size: 28px;
	}
}
@media (max-width: 1199px) {
	.newsProductModule h2 {
		font-size: 24px;
	}
}
@media (max-width: 991px) {
	.newsProductModule {
		display: none;
	}
}
</style>
<div class="sidebarModule newsProductModule">
<h2 class="featured">News Products</h2><div id="dnn_ctr5446_ModuleContent" class="DNNModuleContent ModDNNHTMLC">
	<div id="dnn_ctr5446_HtmlModule_lblContent" class="Normal">
	<div class="list-group">
<a href="/News/Archive" class="list-group-item bttns">News</a>
<a href="/News/Advisories" class="list-group-item bttns">Advisories</a>
<a href="/News/Releases" class="list-group-item bttns">Releases</a>
<a href="/News/Transcripts" class="list-group-item bttns">Transcripts</a>
<a href="/News/Speeches" class="list-group-item bttns">Speeches</a>
<a href="/News/Publications-Archive" class="list-group-item bttns">Publications</a>
<div class="clearfix"></div>
</div>
</div>

</div></div><!-- End_Module_5446 --></div>
    </div>
</div>

</div></div>
                        <div id="dnn_ContentPane3" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane4" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane5" class="DNNEmptyPane"></div>
                        <div id="dnn_ContentPane6" class="DNNEmptyPane"></div>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div id="dnn_ContentPane7" class="DNNEmptyPane"></div>
</div>



<footer>
    <div class="container-fluid footer-inner">
        <div class="row">
            <div class="col-lg-4 col-md-8 col-sm-7 col-xs-12 footer-pad-left">
                <div class="hidden-sm hidden-xs">
                    <h3>
                        <span id="dnn_Footer_lblMissionTitle">MISSION</span></h3>
                    <p class="subscribe">
                        <span id="dnn_Footer_lblMissionText">The mission of the Department of Defense is to provide a lethal Joint Force to defend the security of our country and sustain American influence abroad.</span>
                    </p>
                </div>
                <h3>
                    <span id="dnn_Footer_lblSubscribeTitle">SUBSCRIBE NOW</span>

                </h3>
                <p class="subscribe">
                    <span id="dnn_Footer_lblSubscribeText">Get the latest DoD News products delivered to your inbox.</span>
                </p>
                <a id="dnn_Footer_lnkSubscribe" class="subscribe-button" href="https://public.govdelivery.com/accounts/usdod/subscriber/new" target="_blank">Subscribe</a>
            </div>
            <div class="col-lg-5 hidden-md hidden-sm hidden-xs footer-pad-middle">
                <div class="quick dept">
                    
        <h3>MILITARY DEPARTMENTS</h3>
        <ul><li><a href="http://www.jcs.mil" title="Official Website of the Joint Chiefs of Staff" target="_blank"><img title="Official Website of the Joint Chiefs of Staff" src="/Portals/1/page-assets/homepage/sealJCS.png?ver=2016-09-22-153230-010" alt="Official Website of the Joint Chiefs of Staff" /><span class="text text-link-33">Joint Chiefs</span></a></li><li><a href="http://www.army.mil/" title="The Official Home Page of the United States Army" target="_blank"><img title="The Official Home Page of the United States Army" src="/Portals/1/page-assets/homepage/sealArmy.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Army" /><span class="text text-link-35">Army</span></a></li><li><a href="http://www.marines.mil/" title="The Official Website of the United States Marine Corps" target="_blank"><img title="The Official Website of the United States Marine Corps" src="/Portals/1/page-assets/homepage/sealMarines.png?ver=2016-09-22-153230-040" alt="The Official Website of the United States Marine Corps" /><span class="text text-link-36">Marine Corps</span></a></li><li><a href="http://www.navy.mil/" title="The Official Website of the United States Navy" target="_blank"><img title="The Official Website of the United States Navy" src="/Portals/1/page-assets/homepage/sealNavy.png?ver=2016-09-22-153230-120" alt="The Official Website of the United States Navy" /><span class="text text-link-37">Navy</span></a></li><li><a href="http://www.af.mil/" title="The Official Home Page of the United States Air Force" target="_blank"><img title="The Official Home Page of the United States Air Force" src="/Portals/1/page-assets/homepage/sealAirForce.png?ver=2016-09-22-153229-977" alt="The Official Home Page of the United States Air Force" /><span class="text text-link-38">Air Force</span></a></li><li><a href="http://www.uscg.mil/" title="The Official Home Page of the United States Coast Guard" target="_blank"><img title="The Official Home Page of the United States Coast Guard" src="/Portals/1/page-assets/homepage/sealCoastGuard.png?ver=2016-09-22-153230-027" alt="The Official Home Page of the United States Coast Guard" /><span class="text text-link-40">Coast Guard</span></a></li></ul>


                </div>
                <div class="quick">
                    
        <h3> UNIFIED COMBATANT COMMANDS</h3>
        <ul><li><a href="http://www.africom.mil/" title="United States Africa Command Website" target="_blank"><img title="United States Africa Command Website" src="/Portals/1/page-assets/homepage/Africom.png?ver=2016-09-22-153217-010" alt="United States Africa Command Website" /><span class="text text-link-34">Africa Command</span></a></li><li><a href="http://www.centcom.mil/" title="United States Central Command Website" target="_blank"><img title="United States Central Command Website" src="/Portals/1/page-assets/homepage/centcom.png?ver=2016-09-22-153217-150" alt="United States Central Command Website" /><span class="text text-link-41">Central Command</span></a></li><li><a href="http://www.cybercom.mil/" title="United States Cyber Command Website" target="_blank"><img title="United States Cyber Command Website" src="/Portals/1/page-assets/homepage/cybercom.png?ver=2018-05-04-153413-737" alt="United States Cyber Command Website" /><span class="text text-link-68">Cyber Command</span></a></li><li><a href="http://www.eucom.mil/" title="United States European Command Website" target="_blank"><img title="United States European Command Website" src="/Portals/1/page-assets/homepage/eucom.png?ver=2016-09-22-153217-243" alt="United States European Command Website" /><span class="text text-link-42">European Command</span></a></li><li><a href="http://www.northcom.mil/" title="United States Northern Command Website" target="_blank"><img title="United States Northern Command Website" src="/Portals/1/page-assets/homepage/northcom.png?ver=2016-09-22-153217-353" alt="United States Northern Command Website" /><span class="text text-link-43">Northern Command</span></a></li><li><a href="http://www.pacom.mil/" title="United States Pacific Command Website" target="_blank"><img title="United States Pacific Command Website" src="/Portals/1/page-assets/homepage/indopacom.png?ver=2018-10-02-091827-630" alt="United States Pacific Command Website" /><span class="text text-link-44">Indo-Pacific Command</span></a></li><li><a href="http://www.southcom.mil/" title="United States Southern Command Website" target="_blank"><img title="United States Southern Command Website" src="/Portals/1/page-assets/homepage/southcom.png?ver=2016-09-22-153217-463" alt="United States Southern Command Website" /><span class="text text-link-45">Southern Command</span></a></li><li><a href="http://www.socom.mil/" title="United States Special Operations Command Website" target="_blank"><img title="United States Special Operations Command Website" src="/Portals/1/page-assets/homepage/socom.png?ver=2016-09-22-153217-527" alt="United States Special Operations Command Website" /><span class="text text-link-46">Special Operations Command</span></a></li><li><a href="http://www.stratcom.mil/" title="United States Strategic Command Website" target="_blank"><img title="United States Strategic Command Website" src="/Portals/1/page-assets/homepage/StratCom.png?ver=2016-09-22-153217-527" alt="United States Strategic Command Website" /><span class="text text-link-47">Strategic Command</span></a></li><li><a href="http://www.ustranscom.mil/" title="United States Transportation Command Website" target="_blank"><img title="United States Transportation Command Website" src="/Portals/1/page-assets/homepage/transcom.png?ver=2016-09-22-153217-590" alt="United States Transportation Command Website" /><span class="text text-link-48">Transportation Command</span></a></li></ul>


                </div>
            </div>
            <div class="col-lg-3 col-md-4 col-sm-5 col-xs-12 footer-pad-right">
                <div class="connect">
                    <div class="visible-xs">
                        <hr />
                    </div>
                    
        <h3>Connect</h3>
        <ul><li><a href="https://twitter.com/DeptofDefense" title="Follow Us On Twitter" target="_blank"><span class="social-icon fa fa-twitter social-link-2"></span><span class="text text-link-2">Twitter</span></a></li><li><a href="https://www.facebook.com/DeptofDefense" title="Follow Us On Facebook" target="_blank"><span class="social-icon fa fa-facebook social-link-1"></span><span class="text text-link-1">Facebook</span></a></li><li><a href="https://www.flickr.com/photos/39955793@N07/" title="Follow Us On Flickr" target="_blank"><span class="social-icon fa fa-flickr social-link-4"></span><span class="text text-link-4">Flickr</span></a></li><li><a href="https://www.linkedin.com/company/united-states-department-of-defense" title="Join us on LinkedIn" target="_blank"><span class="social-icon fa fa-linkedin social-link-15"></span><span class="text text-link-15">LinkedIn</span></a></li><li><a href="https://instagram.com/deptofdefense" title="Follow us on Instagram" target="_blank"><span class="social-icon fa fa-instagram social-link-11"></span><span class="text text-link-11">Instagram</span></a></li><li><a href="https://www.youtube.com/deptofdefense" title="Follow Us On YouTube" target="_blank"><span class="social-icon fa fa-youtube social-link-3"></span><span class="text text-link-3">YouTube</span></a></li><li><a href="https://defensetv.com" title="Follow us on DefenseTV" target="_blank"><span class="social-icon fa fa-play-circle-o social-link-5"></span><span class="text text-link-5">DefenseTV</span></a></li><li><a href=" https://www.dvidshub.net/" title="Watch videos on DVIDS" target="_blank"><span class="social-icon fa fa-video-camera social-link-13"></span><span class="text text-link-13">DVIDS</span></a></li><li><a href="https://skills-store.amazon.com/deeplink/dp/B079YW3X74 " title="Listen to DoD News Daily" target="_blank"><span class="social-icon fa fa-volume-up social-link-69"></span><span class="text text-link-69">Amazon Alexa</span></a></li><li><a href="https://itunes.apple.com/podcast/dod-news-daily/id1396662747?mt=2 " title="Listen to DoD News Daily" target="_blank"><span class="social-icon fa fa-podcast social-link-70"></span><span class="text text-link-70">Podcast</span></a></li><li><a href="http://www.dodlive.mil/" title="Read blogs on DoDLive " target="_blank"><span class="social-icon fa fa-comments social-link-7"></span><span class="text text-link-7">Blogs</span></a></li><li><a href="https://public.govdelivery.com/accounts/usdod/subscriber/new" title="Subscribe to DoD News Products" target="_blank"><span class="social-icon fa fa-envelope social-link-10"></span><span class="text text-link-10">Subscribe</span></a></li></ul>


                </div>
            </div>
        </div>
    </div>
    <div style="position: relative">
        <div class="seal-bar">
        </div>
        <div class="footer-seal">
            <a href="https://dod.defense.gov/">
                <img src="/portals/_default/skins/DefenseGOV/Resources/img/seal.svg" alt="U.S. DEPARTMENT OF DEFENSE" title="U.S. DEPARTMENT OF DEFENSE" />
            </a>
        </div>
        <div class="footer-nav hidden-sm hidden-xs">
            <div class="container">
                <ul><li><a href="/Resources/Privacy" title="Details about DoD&#39;s privacy policy, the use of &quot;cookies&quot; and third party websites and applications."><span class="text text-link-55">Privacy & Security</span></a></li><li><a href="/Resources/External-Link-Disclaimer" title="A description of the external links disclaimer for defense.gov."><span class="text text-link-56">Links Disclaimer</span></a></li><li><a href="http://www.dodig.mil/" title="The website of the Office of the Inspector General. " target="_blank"><span class="text text-link-57">Inspector General</span></a></li><li><a href="http://dodcio.defense.gov/DoDSection508/Std_Stmt.aspx" title="Details about making information accessible to individuals with disabilities in accordance with Section 508 of the Rehabilitation Act." target="_blank"><span class="text text-link-58">Section 508</span></a></li><li><a href="http://www.dimoc.mil/resources/limitations/" title="Policies for use of DoD imagery. " target="_blank"><span class="text text-link-59">Imagery Use</span></a></li><li><a href="http://open.defense.gov/Transparency/FOIA.aspx" title="Details about the Freedom of Information Act. " target="_blank"><span class="text text-link-60">FOIA</span></a></li><li><a href="http://prhome.defense.gov/NoFear/" title="Details about DoD&#39;s No FEAR Act. "><span class="text text-link-67">No FEAR Act</span></a></li></ul><ul><li><a href="http://dodcio.defense.gov/DoD-Web-Policy/" title="Details on DoD&#39;s web and internet based policies and procedures." target="_blank"><span class="text text-link-61">Web Policy</span></a></li><li><a href="http://www.esd.whs.mil/DD/ " title="A description of the DoD plain language policy. " target="_blank"><span class="text text-link-62">Plain Writing Act</span></a></li><li><a href="http://open.defense.gov/" title="Details about DoD&#39;s open government plan. " target="_blank"><span class="text text-link-63">Open GOV</span></a></li><li><a href="http://dcmo.defense.gov/Portals/47/Documents/Publications/ASP/FY2016_2018ASP.pdf" title="PDF of DoD&#39;s strategic plan 2015-2018" target="_blank"><span class="text text-link-64">Strategic Plan</span></a></li><li><a href="http://www.acq.osd.mil/osbp/" title="Information from the DoD Office of Small Business Programs. " target="_blank"><span class="text text-link-65">Small Business Act</span></a></li><li><a href="/Site-Index" title="The page structure for the defense.gov website."><span class="text text-link-66">Site Map</span></a></li></ul>


            </div>
        </div>
    </div>
</footer>


        <input name="ScrollTop" type="hidden" id="ScrollTop" />
        <input name="__dnnVariable" type="hidden" id="__dnnVariable" autocomplete="off" value="`{`__scdoff`:`1`,`sf_siteRoot`:`/`,`sf_tabId`:`298`}" />
        
    

<script type="text/javascript">
//<![CDATA[
try{ window.addthis.ost = 0;window.addthis.ready(); }catch(e){}//]]>
</script>
</form>
    <!--CDF(Javascript|/js/dnncore.js?cdv=936)--><!--CDF(Javascript|/js/dnn.modalpopup.js?cdv=936)--><!--CDF(Css|/Resources/Shared/stylesheets/dnndefault/7.0.0/default.css?cdv=936)--><!--CDF(Css|/Portals/_default/ie.css?cdv=936)--><!--CDF(Css|/Portals/_default/Skins/DefenseGOV/skin.css?cdv=936)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=936)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=936)--><!--CDF(Css|/Portals/_default/Containers/DefenseGOV/container.css?cdv=936)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=936)--><!--CDF(Css|/DesktopModules/ArticleCSViewArticle/module.css?cdv=936)--><!--CDF(Css|/Portals/1/portal.css?cdv=936)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/sidr/jquery.sidr.js?cdv=936)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/sidr/stylesheets/jquery.sidr.bare.css?cdv=936)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/js/bootstrap.min.js?cdv=936)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Bootstrap/css/bootstrap.min.css?cdv=936)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/Skin/js/common.js?cdv=936)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/Mobile-Detect/mobile-detect.min.js?cdv=936)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/font-awesome/css/font-awesome.min.css?cdv=936)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/SocialIcons/css/fa-social-icons.css?cdv=936)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/Skin/SkipNav/css/skipnav.css?cdv=936)--><!--CDF(Javascript|/DesktopModules/ArticleCS/Resources/ArticleCS/js/ArticleCS.js?cdv=936)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/carouFredSel/jquery.carouFredSel-6.2.1.js?cdv=936)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/carouFredSel/base.css?cdv=936)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelement-and-player.js?cdv=936)--><!--CDF(Css|/DesktopModules/SharedLibrary/Plugins/MediaElement2.23.2/mediaelementplayer.css?cdv=936)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/TouchSwipe/jquery.touchSwipe.min.js?cdv=936)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/ColorBox/colorbox.css?cdv=936)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/ColorBox/jquery.colorbox.js?cdv=936)--><!--CDF(Css|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.css?cdv=936)--><!--CDF(Javascript|/Desktopmodules/SharedLibrary/Plugins/slimbox/slimbox2.js?cdv=936)--><!--CDF(Javascript|/DesktopModules/SharedLibrary/Plugins/BodyScrollLock/bodyScrollLock.js?cdv=936)--><!--CDF(Css|/desktopmodules/ArticleCS/styles/DefenseGOV/style.css?cdv=936)--><!--CDF(Javascript|/js/dnn.js?cdv=936)--><!--CDF(Javascript|/js/dnn.servicesframework.js?cdv=936)--><!--CDF(Javascript|/Resources/Shared/Scripts/jquery/jquery.hoverIntent.min.js?cdv=936)--><!--CDF(Javascript|/Resources/libraries/jQuery/01_09_01/jquery.js?cdv=936)--><!--CDF(Javascript|/Resources/libraries/jQuery-Migrate/01_02_01/jquery-migrate.js?cdv=936)--><!--CDF(Javascript|/Resources/libraries/jQuery-UI/01_11_03/jquery-ui.js?cdv=936)-->
    
</body>
</html>